Subject: [Capwap] comment on base -09 draft

From: "Puneet Agarwal" <[email-masked]>
Date: Tue, 11 Mar 2008 12:33:26 -0700

Hi Pat,
 
Looks like we fixed some text in 4.4.2 in version -09 but as I am going
though the draft, there is similar text that needs to be fixed in
section 1:
 
Section 1, page 7 :" The latter implies that the WTP performs the 802
bridging function.  "
 
Comment: This does not imply that the WTP performs the 802 bridging
function. The previous text in the paragraph just implies that the
802.11 Integration function is done at the WTP. Hence the above sentence
should be reworded as follows:
 
" The latter implies that the WTP performs the 802.11 Integration
function."
 
Thanks.
 
-Puneet
 
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Dorothy Stanley" <[email-masked]>
Date: Tue, 11 Mar 2008 15:38:42 -0700

Puneet,

I agree with your proposed change.

Dorothy Stanley

On Tue, Mar 11, 2008 at 12:33 PM, Puneet Agarwal <[email-masked]>
wrote:

> though the draft, there is similar text that needs to be fixed in section 1:
>
> function. The previous text in the paragraph just implies that the 802.11Integration function is done at the WTP. Hence the above sentence should be
> reworded as follows:
>

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 11 Mar 2008 18:37:40 -0700

Created issue 39.
 
PatC

________________________________

From: Puneet Agarwal [mailto:[email-masked]] 
Sent: Tuesday, March 11, 2008 12:33 PM
To: Pat Calhoun (pacalhou)
Cc: [email-masked]
Subject: comment on base -09 draft

Hi Pat,

 

Thanks.
 
-Puneet