Subject: 1510bis?

From: "Mike Spreitzer" <[email-masked]>
Date: Fri, 10 Mar 2000 08:36:01 PST

What's the deal on 1510bis?  Can I see a current draft?  With deltas from
RFC 1510 highlighted?

Thanks,
Mike

-++**==--++**==--++**==--++**==--++**==--++**==--++**==
This message was posted through the Stanford campus mailing list
server.  If you wish to unsubscribe from this mailing list, send the
message body of "unsubscribe ietf-cat-wg" to [email-masked]

---

From: Clifford Neuman <[email-masked]>
Date: Fri, 10 Mar 2000 09:06:59 -0800 (PST)

A new draft will be submitted today before the deadline.

Clifford Neuman

   From: "Mike Spreitzer" <[email-masked]>
   Cc: "Mike Spreitzer \(E-mail\)" <[email-masked]>
   MIME-Version: 1.0
   Content-Type: text/plain;
	   charset="iso-8859-1"
   Content-Transfer-Encoding: 7bit
   X-Priority: 3 (Normal)
   X-MSMail-Priority: Normal
   X-Mailer: Microsoft Outlook CWS, Build 9.0.2416 (9.0.2910.0)
   Importance: Normal
   X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2919.5600
   Date: Fri, 10 Mar 2000 08:36:01 PST
   Sender: [email-masked]
   Precedence: bulk

   Thanks,
   Mike