Subject: [Cbor] CBOR call today - call for agenda

From: Francesca Palombini <[email-masked]>
Date: Wed, 3 Oct 2018 13:37:05 +0000

Hi all,

Today we have our 4th meeting scheduled. Since Carsten has no updates, *if no one else has anything they want to discuss today, the meeting will be cancelled*. If you have something you want to bring up in the call, please reply to this thread now!

(Note that canonicalization, preferred serialization / encoding and decoding will be discussed in a future call.)

Thanks,
Francesca

From: CBOR <[email-masked]> On Behalf Of Barry Leiba
Sent: den 21 augusti 2018 19:07
To: [email-masked]
Subject: [Cbor] Webex meeting invitation: CBOR working group conference call

REMINDER: The second call is on Wednesday, 22 August, at 15:00 UTC.
That's "tomorrow" as I write this.  (Note that there is a meeting password, "constrained"; you're likely not to need it, but there it is in case you do.)

----------------------------------
Here is the WebEx information for the CBOR conference calls.  There's an ICS attachment here, or you can click the "Add to Calendar" button to get the standard WebEx one.

The calls will repeat every two weeks, and the purpose of the calls is to check the progress of the work on the CDDL and CBOR-bis documents, and to keep it moving forward.

CBOR working group conference call

Every 2 weeks on Wednesday, from Wednesday, August 8, 2018, to Wednesday, October 31, 2018

11:00 am  |  Eastern Daylight Time (New York, GMT-04:00)  |  1 hr

Meeting number (access code): 311 714 693

Meeting password: constrained

Add to Calendar<https://ietf.webex.com/ietf/j.php?MTID=m1fe169f8b84c874421801c00d2719f66>

When it's time, join the meeting<https://ietf.webex.com/ietf/j.php?MTID=mfd177b4dfbc5df57d1d3729ec2628e84>.

Join by phone

1-650-479-3208 Call-in toll number (US/Canada)

Can't join the meeting? <https://collaborationhelp.cisco.com/article/WBX000029055>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

_______________________________________________
CBOR mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/cbor

---

From: Francesca Palombini <[email-masked]>
Date: Wed, 3 Oct 2018 14:32:17 +0000

Hi,

Since we didn’t get any answer, *today’s call is cancelled*.

Talk to you all in 2 weeks,
Francesca

From: Francesca Palombini <[email-masked]>
Sent: den 3 oktober 2018 15:37
To: [email-masked]
Cc: [email-masked]
Subject: CBOR call today - call for agenda

Hi all,

Thanks,
Francesca

From: CBOR <[email-masked]<mailto:[email-masked]>> On Behalf Of Barry Leiba
Sent: den 21 augusti 2018 19:07
To: [email-masked]<mailto:[email-masked]>
Subject: [Cbor] Webex meeting invitation: CBOR working group conference call

Join by phone