Subject: [Cbor] Reminder: CBOR Virtual Meeting: 2019-01-16

From: Barry Leiba <[email-masked]>
Date: Tue, 15 Jan 2019 09:11:03 -0500

Reminder: The next CBOR teleconference is tomorrow, Wednesday, 16 January;
see below.

Webex:
https://ietf.webex.com/ietf/j.php?MTID=mfd177b4dfbc5df57d1d3729ec2628e84

Barry

On Mon, Dec 3, 2018 at 12:29 PM IESG Secretary <[email-masked]>
wrote:

> The Concise Binary Object Representation Maintenance and Extensions (cbor)
> Working Group will hold
> a virtual interim meeting on 2019-01-16 from 18:00 to 19:00 UTC.
>
> The CBOR working group will have conference calls running every two weeks
> through the end of March (until IETF 104 in Prague).
> Day: every other Wednesday beginning on 19 December
> Dates: 19 Dec; 2, 16, 30 Jan; 13, 27 Feb; 13 March
> Time: 18:00 to 19:00 UT
>
> Agenda:
> (No agenda submitted)
>
> Information about remote participation:
> We will use the working group WebEx for the calls.  The IETF WebEx account
> does not allow International dialing nor US toll free ("800" numbers), but
> you can use the WebEx app to connect your device audio, and there's also
> the option of connection directly from your browser if your browser
> supports it.  WebEx details will be sent to the mailing list before each
> call (the details will be the same for all calls, but the messages will
> serve as reminders).
>
> _______________________________________________
> CBOR mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cbor
>

---

From: Barry Leiba <[email-masked]>
Date: Wed, 16 Jan 2019 12:34:44 -0500

Sorry; I sent an old WebEx link.  I've corrected it below, and here:

https://ietf.webex.com/ietf/j.php?MTID=mf31b8e63cfd354ca8461b998aa30c4ba

On Tue, Jan 15, 2019 at 9:11 AM Barry Leiba <[email-masked]> wrote:
>
> Reminder: The next CBOR teleconference is tomorrow, Wednesday, 16 January; see below.
>
> Webex:
> https://ietf.webex.com/ietf/j.php?MTID=mf31b8e63cfd354ca8461b998aa30c4ba
>
> Barry
>
> On Mon, Dec 3, 2018 at 12:29 PM IESG Secretary <[email-masked]> wrote:
>>
>> The Concise Binary Object Representation Maintenance and Extensions (cbor) Working Group will hold
>> The CBOR working group will have conference calls running every two weeks through the end of March (until IETF 104 in Prague).
>> We will use the working group WebEx for the calls.  The IETF WebEx account does not allow International dialing nor US toll free ("800" numbers), but you can use the WebEx app to connect your device audio, and there's also the option of connection directly from your browser if your browser supports it.  WebEx details will be sent to the mailing list before each call (the details will be the same for all calls, but the messages will serve as reminders).
>>