Subject: [Cbor] Interim today

From: CBOR Working Group <[email-masked]>
Date: Wed, 26 Feb 2020 14:42:03 +0000

Hi,

Quick reminder that we have an interim meeting today.
Agenda is status update on CBOR bis: https://datatracker.ietf.org/meeting/interim-2020-cbor-04/materials/agenda-interim-2020-cbor-04-cbor-01.txt
Webex: https://ietf.webex.com/ietf/j.php?MTID=mea32e122c1ea622becb09a8ce1a56cae

Talk to you soon,
Francesca

From: CBOR Working Group <[email-masked]>
Reply to: <[email-masked]>
Date: Wednesday, 29 January 2020 at 21:55
To: <[email-masked]>
Subject: Webex meeting invitation: CBOR working group conference call
Resent from: <[email-masked]>
Resent to: Jim Schaad <[email-masked]>, Francesca Palombini <[email-masked]>
Resent date: Wed, 29 Jan 2020 12:54:50 -0800 (PST)

CBOR Working Group invites you to join this Webex meeting.

Meeting number (access code): 644 482 282

Meeting password: 8k3XjPab

Occurs every 2 week(s) on Wednesday effective Wednesday, February 12, 2020 until Wednesday, March 11, 2020 from 4:00 PM to 5:00 PM, (UTC+00:00) Monrovia, Reykjavik
4:00 pm  |  (UTC+00:00) Monrovia, Reykjavik  |  1 hr

Join meeting<https://ietf.webex.com/ietf/j.php?MTID=mea32e122c1ea622becb09a8ce1a56cae>

Join by phone
Tap to call in from a mobile device (attendees only)
1-650-479-3208<tel:%2B1-650-479-3208,,*01*644482282%23%23*01*> Call-in toll number (US/Canada)

Join from a video system or application
Dial [email-masked]<%20sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked]<%20sip:[email-masked]>

Need help? Go to http://help.webex.com

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 26 Feb 2020 18:13:33 +0100

Because of an Etherpad outage, the notes are at:

https://hackmd.io/@rZ9WNHJ6TqOz-lqUmJbbfA/notes-interim-260220-cbor

Grüße, Carsten

> On 2020-02-26, at 15:42, CBOR Working Group <[email-masked]> wrote:
> 
> Hi,
>  
> Agenda is status update on CBOR bis: https://datatracker.ietf..org/meeting/interim-2020-cbor-04/materials/agenda-interim-2020-cbor-04-cbor-01.txt
> Join meeting
> 1-650-479-3208 Call-in toll number (US/Canada)
>  
> Dial [email-masked]
> Dial [email-masked]
>  
> <Mail Attachment.ics><Webex_Meeting.ics>_______________________________________________
> CBOR mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cbor

---

From: Francesca Palombini <[email-masked]>
Date: Fri, 28 Feb 2020 11:41:25 +0000

Hi all,

Minutes have been posted: https://datatracker.ietf.org/meeting/interim-2020-cbor-04/materials/minutes-interim-2020-cbor-04-202002261600 
Recordings here: https://www.youtube.com/watch?v=ltlXBAPsG-c&feature=youtu.be 

Thanks,
Francesca

On 26/02/2020, 18:13, "Carsten Bormann" <[email-masked]> wrote:

    
    Grüße, Carsten