Subject: [Cbor] 🔔 Working Group Adoption of draft-jones-cbor-date-tag

From: Francesca Palombini <[email-masked]>
Date: Thu, 23 Apr 2020 09:10:36 +0000

At the last interim meeting, we had in-room consensus to adopt https://tools.ietf.org/html/draft-jones-cbor-date-tag-01.

This is a 2 weeks confirmation call for adopting this draft as a CBOR working group item, ending 2020-05-06. 

If you do not agree with the in-room consensus to adopt this as a WG document, please speak up now. If you agree with adopting this document, you can also tell us.

CBOR Chairs
Francesca and Jim

---

From: Richter, Jörg <[email-masked]>
Date: Thu, 23 Apr 2020 09:26:30 +0000

> If you do not agree with the in-room consensus to adopt this as a WG
> document, please speak up now. If you agree with adopting this document, you
> can also tell us.

I am fine with adopting the document.

- Jörg