Subject: [Cbor] Interim today 2021-02-10

From: Francesca Palombini <[email-masked]>
Date: Wed, 10 Feb 2021 12:50:06 +0000

Hi all,

Reminder that we are scheduled to have an interim in around 2 hours. Meeting links below - and updated agenda here: https://codimd.ietf.org/notes-ietf-interim-2021-cbor-03-cbor?view 

Talk to you soon,
Francesca

On 02/12/2020, 19:25, "CBOR on behalf of IESG Secretary" <[email-masked] on behalf of [email-masked]> wrote:

    The Concise Binary Object Representation Maintenance and Extensions (cbor) WG will hold
    a virtual interim meeting on 2021-02-10 from 16:00 to 17:00 Europe/Stockholm (15:00 to 16:00 UTC).

    Agenda:
    The interim will happen over Webex:

    Meeting link: https://ietf.webex.com/ietf/j.php?MTID=m3ed3d0309a5f216c8a4d8463130b07cb 
    Meeting number (access code): 178 745 7694
    Meeting password: VDkAMXjG443

    Preliminary agenda:

    - WG documents status and issues
    - CBOR use in other SDOs
    - AOB

    Information about remote participation:
    https://ietf.webex.com/ietf/j.php?MTID=m3ed3d0309a5f216c8a4d8463130b07cb

    _______________________________________________
    CBOR mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/cbor

---

From: Ira McDonald <[email-masked]>
Date: Wed, 10 Feb 2021 08:24:34 -0500

Hi Francesca and Christian,

I can't attend CBOR Interim today or in two weeks, due to IEEE and TCG
conferences.
See you at IETF 110.

Cheers,
- Ira

*Ira McDonald (Musician / Software Architect)*

*Chair - SAE Trust Anchors and Authentication TF*
*Co-Chair - TCG Trusted Mobility Solutions WG*

*Co-Chair - TCG Metadata Access Protocol SG*

*Chair - Linux Foundation Open Printing WGSecretary - IEEE-ISTO Printer
Working GroupCo-Chair - IEEE-ISTO PWG Internet Printing Protocol WGIETF
Designated Expert - IPP & Printer MIBBlue Roof Music / High North
Inchttp://sites.google.com/site/blueroofmusic
<http://sites.google.com/site/blueroofmusic>http://sites.google.com/site/highnorthinc
<http://sites.google.com/site/highnorthinc>mailto: [email-masked]
<[email-masked]>(permanent) PO Box 221  Grand Marais, MI 49839
906-494-2434*

On Wed, Feb 10, 2021 at 7:50 AM Francesca Palombini <francesca.palombini=
[email-masked]> wrote:

> Hi all,
>
> Reminder that we are scheduled to have an interim in around 2 hours.
> Meeting links below - and updated agenda here:
> https://codimd.ietf.org/notes-ietf-interim-2021-cbor-03-cbor?view
>
> Talk to you soon,
> Francesca
>
> On 02/12/2020, 19:25, "CBOR on behalf of IESG Secretary" <
> [email-masked] on behalf of [email-masked]> wrote:
>
>     Meeting link: