Subject: [Cbor] tags-oid: Authors and Contributors

From: Christian Amsüss <[email-masked]>
Date: Fri, 19 Feb 2021 13:49:36 +0100

Hello Carsten,

with the time frame set out in [the last interim] expired and no word
from Sean, please update draft-ietf-cbor-tags-oid with Sean moved to a 
Contributors list and submit it as a -05. With that, I can finish the
writeup and send on the document.

Best regards
Christian

[the last interim]: https://datatracker.ietf.org/meeting/interim-2021-cbor-03/session/cbor

-- 
Build a man a fire, and he'll be warm for a day. Set a man on fire, and
he'll be warm for the rest of his life.
  -- Terry Pratchett (attributed)

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 19 Feb 2021 14:25:51 +0100

Done.

I hope you have caught the need to discuss the downref to RFC 6256 in the writeup.

Grüße, Carsten

> On 2021-02-19, at 13:49, Christian Amsüss <[email-masked]> wrote:
> 
> Hello Carsten,
>