Subject: RE: Layer One VPNs

From: Bhaskara Peela <[email-masked]>
Date: Tue, 30 Mar 2004 14:24:25 -0800

Hi,

We see draft,
http://www.ietf.org/internet-drafts/draft-ietf-ccamp-gmpls-sonet-sdh-08.txt
titled, "Generalized Multi-Protocol Label Switching Extensions for SONET and
SDH Control" expired in August 2003.  Is there any update on this?  I am not
able to find any update on IETF.  

Are there changes to the definition of SUKLM format from this draft? 

Thank you
bhaskara

---

From: [email-masked]
Date: Wed, 31 Mar 2004 00:39:49 +0200

hi, the document is in the RFC Editor queue, due to a cross-reference 
issue (with the GMPLS-ARCH document) since mid of last year -

thanks,
- dimitri.

-- 
Papadimitriou Dimitri
E-mail : [email-masked]
E-mail : [email-masked]
Webpage: http://psg.com/~dpapadimitriou/
Address: Fr. Wellesplein 1, B-2018 Antwerpen, Belgium
Phone  : +32 3 240-8491