Subject: Layer One VPNs

From: "Adrian Farrel" <[email-masked]>
Date: Sat, 13 Mar 2004 11:28:53 -0000

Hi,

Although Layer One VPNs do not currently have a home in any IETF working group, we were
the recipients of a liaison from ITU-T SG13 informing us about the work they are doing on
this topic and pointing us at
http://www.ietf.org/internet-drafts/draft-takeda-l1vpn-framework-00.txt

If anyone has comments on this work they can send them to this mailing list (until another
home is found in the IETF) or to the authors direct.

Thanks,
Adrian

---

From: Tomohiro Otani <[email-masked]>
Date: Tue, 30 Mar 2004 10:25:46 +0900

Hi Aridian

I also agree to investigate this item as a WG document.
Is this related to a former WG document of 
"draft-ouldbrahim-ppvpn-gvpn-bgpgmpls-xx.txt"

Regards,

tomo

>home is found in the IETF) or to the authors direct.

------------------------------------
Tomohiro Otani
KDDI R&D Laboratories, Inc.
Optical network architecture lab.
2-1-15 Ohara Kamifukuoka Saitama, 356-8502, Japan
TEL: +81-49-278-7357
FAX: +81-49-278-7811
E-mail: [email-masked]
------------------------------------