Subject: RE: status of draft

From: Bhaskara Peela <[email-masked]>
Date: Tue, 30 Mar 2004 15:12:41 -0800

Hi Dimitri,

This is my question regarding SUKLM format.  Are we going to foresee any
changes to SUKLM format or is it going to be accepted as it is as a final
RFC? 

Thank you
bhaskara
-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] 
Sent: Tuesday, March 30, 2004 2:40 PM
To: Bhaskara Peela
Cc: Adrian Farrel; [email-masked]'; [email-masked];
[email-masked]
Subject: Re: Layer One VPNs

hi, the document is in the RFC Editor queue, due to a cross-reference 
issue (with the GMPLS-ARCH document) since mid of last year -

thanks,
- dimitri.

Bhaskara Peela wrote:

> Hi,
> We see draft,
http://www.ietf.org/internet-drafts/draft-ietf-ccamp-gmpls-sonet-sdh-08.txt
> titled, "Generalized Multi-Protocol Label Switching Extensions for SONET
and
> SDH Control" expired in August 2003.  Is there any update on this?  I am
not
> able to find any update on IETF.  
> 
> Are there changes to the definition of SUKLM format from this draft? 
> 
> Thank you
> bhaskara
> 
> 
>  
> 

-- 
Papadimitriou Dimitri
E-mail : [email-masked]
E-mail : [email-masked]
Webpage: http://psg.com/~dpapadimitriou/
Address: Fr. Wellesplein 1, B-2018 Antwerpen, Belgium
Phone  : +32 3 240-8491

---

From: [email-masked]
Date: Wed, 31 Mar 2004 09:07:25 +0200

hi, it means that the document will be published as is (including
the suklm format) once the cross reference issue is solved

thanks,
- dimitri.