Subject: RE: draft-berger-ccamp-gmpls-alarm-spec to WG status?

From: "Ash, Gerald R (Jerry), ALABS" <[email-masked]>
Date: Mon, 8 Mar 2004 15:06:48 -0600

Yes, should be brought under the wing of the WG.

Jerry

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On
Behalf Of Adrian Farrel
Sent: Saturday, March 06, 2004 7:21 AM
To: [email-masked]
Subject: draft-berger-ccamp-gmpls-alarm-spec to WG status?

In Seoul we ran out of time before we could discuss this draft.

However, the draft is pretty stable, and it is the opinion of the authors that this should be brought under the wing of the WG.

Can you please send your opinions to the list or to the chairs direct.

Silence (as usual) will be interpreted as you saying nothing.

http://www.ietf.org/internet-drafts/draft-berger-ccamp-gmpls-alarm-spec-01.txt

Thanks,
Adrian

---

From: Kireeti Kompella <[email-masked]>
Date: Sat, 13 Mar 2004 10:46:55 -0800 (PST)

> http://www.ietf.org/internet-drafts/draft-berger-ccamp-gmpls-alarm-spec-01.txt

Thanks Jerry et al for your comments.

While there wasn't ringing approval for moving this forward, there was
reasonable interest.  Lou, please republish as a WG doc.

Kireeti.
-------

---

From: Lou Berger <[email-masked]>
Date: Mon, 15 Mar 2004 11:17:07 -0500

>reasonable interest.  Lou, please republish as a WG doc.

Done.