Subject: draft-berger-gmpls-egress-control-01.txt to Working Group status

From: "Adrian Farrel" <[email-masked]>
Date: Sat, 13 Mar 2004 10:40:16 -0000

All,

We have heard consensus for this draft to become a working group document.

Authors, please re-submit as draft-ietf-ccamp-gmpls-egress-control-00.txt and with no
other changes EXCEPT
- dates
- new IPR boilerplate (RFC3667, 8 and 9)

Thanks,
Adrian

---

From: Lou Berger <[email-masked]>
Date: Mon, 15 Mar 2004 11:16:31 -0500

Done.

I think your section refs are off...

Lou