Subject: draft-berger-ccamp-gmpls-segment-recovery-00.txt

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 29 Mar 2004 20:17:59 +0100

OK authors, please resubmit this as a WG draft.

Thanks.

Adrian
----- Original Message ----- 
From: "Adrian Farrel" <[email-masked]>
To: <[email-masked]>
Sent: Saturday, March 13, 2004 11:40 AM
Subject: draft-berger-ccamp-gmpls-segment-recovery-00.txt

> All,
>
> I have heard rough consensus on this draft becoming a working group draft, but in view
of
> a few people who have expressed concern, I would like to leave this open for a few more
> days.
>
> Please, if you have concrete issues with this draft, raise them on the list as soon as
> possible.
>
> Thanks,
> Adrian

---

From: Lou Berger <[email-masked]>
Date: Mon, 29 Mar 2004 18:09:16 -0500

done.

Thanks,
Lou