Subject: Working Group Last Call draft-ccamp-gmpls-alarm-spec-00.txt

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 19 Sep 2004 14:36:22 +0100

As agreed in San Diego, this email begins a two week Working Group Last call on
draft-ccamp-gmpls-alarm-spec-00.txt

Please send your comments to the list or in private to the WG chairs by 12 noon GMT 3rd
October.

Thanks,
Adrian

---

From: Lou Berger <[email-masked]>
Date: Tue, 21 Sep 2004 10:30:22 -0400

All,
         I just resubmitted the draft with the proper ID boiler 
plate.  This will also have the nice side affect of keeping the draft from 
expiring during the last call period.  No changes were made to the body of 
the draft, so comments can be made on either -00 or -01.

Lou