Subject: RE: Addressing doc

From: "Alan Davey" <[email-masked]>
Date: Thu, 21 Apr 2005 11:27:40 +0100

Yes

Regards

------------------------------------
Alan Davey
Data Connection Ltd
Tel:   +44 20 8366 1177       
Fax:   +44 20 8363 1039
Email: [email-masked]  
Web:   http://www.dataconnection.com 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On
Behalf Of Juniper - Kireeti Kompella
Sent: 15 April 2005 23:22
To: [email-masked]
Subject: Addressing doc

A new version of this draft has been posted as
draft-shiomoto-ccamp-gmpls-addressing-01.txt .

Please reply to this email on whether or not you think this should be
a CCAMP WG doc.  Adrian and I will gauge consensus based on the mail
received until Fri April 22, 23:59 UTC.

Thanks,
Kireeti.
-------

---

From: "Yumiko Kawashima" <[email-masked]>
Date: Sat, 23 Apr 2005 00:26:58 +0900

Yes.

I believe that this ID is necessary.

Best regards,
---
Yumiko KAWASHIMA
NTT Network Service Systems Lab.
Phone: +81-422-59-4171

-----Original Message-----

Please reply to this email on whether or not you think this should be a
CCAMP WG doc.  Adrian and I will gauge consensus based on the mail received
until Fri April 22, 23:59 UTC.

Thanks,
Kireeti.
-------