Subject: Addressing doc

From: Kireeti Kompella <[email-masked]>
Date: Fri, 15 Apr 2005 15:22:04 -0700 (PDT)

A new version of this draft has been posted as
draft-shiomoto-ccamp-gmpls-addressing-01.txt .

Please reply to this email on whether or not you think this should be
a CCAMP WG doc.  Adrian and I will gauge consensus based on the mail
received until Fri April 22, 23:59 UTC.

Thanks,
Kireeti.
-------

---

From: "Zafar Ali" <[email-masked]>
Date: Fri, 15 Apr 2005 22:30:31 -0400

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Kireeti Kompella
> Sent: Friday, April 15, 2005 6:22 PM
> To: [email-masked]
> Subject: Addressing doc
> 
> Please reply to this email on whether or not you think this 
> should be a CCAMP WG doc.  

Yes, 

Thanks

Regards... Zafar

>Adrian and I will gauge consensus 
> based on the mail received until Fri April 22, 23:59 UTC.
> 
> Thanks,
> Kireeti.
> -------
>

---

From: [email-masked]
Date: Sat, 16 Apr 2005 08:08:22 -0400 (EDT)

> received until Fri April 22, 23:59 UTC.
Yes,
Igor Bryskin

---

From: "Richard Rabbat" <[email-masked]>
Date: Sat, 16 Apr 2005 14:50:16 -0700

Yes, but I'm an author

> Sent: Friday, April 15, 2005 3:22 PM
> To: [email-masked]
> Subject: Addressing doc
> 
>

---

From: Kohei Shiomoto <[email-masked]>
Date: Fri, 22 Apr 2005 23:27:42 +0900

Yes.

I believe that this id is worthy of WG doc as there seems a lot of
interest from the community.

Best regards,
--
Kohei

-- 
Kohei Shiomoto
NTT Network Service Systems Laboratories
3-9-11 Midori, Musashino, Tokyo 180-8585, Japan
Phone +81 422 59 4402    Fax +81 422 59 3787

---

From: Hidetsugu Sugiyama <[email-masked]>
Date: Sat, 23 Apr 2005 01:06:12 +0900

yes,

-hidet

---

From: "Vishal Sharma" <[email-masked]>
Date: Fri, 22 Apr 2005 11:38:29 -0700

Kireeti,

Yes, this document should be taken under the wings of
the WG.

The issues of terminology etc. can be better ironed out
once it is a WG document.

-Vishal

> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Kireeti Kompella