Subject: Working Group Last Call on draft-ietf-ccamp-gmpls-rsvp-te-call-00.txt

From: "Brungard, Deborah A, ALABS" <[email-masked]>
Date: Mon, 5 Jun 2006 16:09:43 -0500

All,
 
As discussed at the last CCAMP meeting, the authors of this draft would
like the draft to be considered for WG Last Call. Although it appears to
be a 00 draft, the material was previously in
draft-ietf-ccamp-gmpls-te-ason-03.txt. At least one implementation
exists.
 
This email begins a two week Working Group Last Call on the draft:
ftp://ftp.isi.edu/internet-drafts/draft-ietf-ccamp-gmpls-rsvp-te-call-00
.txt
 
The last call will complete on June 19th at 9PM EST.
 
Comments should be addressed to the mailing list or, if anonymity is
preferred, to me. On a point of procedure, as both Adrian and myself are
co-authors, anyone who has an issue with this draft going to WG Last
Call should contact one of our ADs, Ross ([email-masked]) or Bill
([email-masked]).
 
Thanks,
Deborah

---

From: "Brungard, Deborah A, ALABS" <[email-masked]>
Date: Wed, 21 Jun 2006 12:51:10 -0500

All,
 
The Working Group Last Call has closed on this document.
 
Authors/editors please summarize the comments and document how they will
be addressed.
 
Thanks,
Deborah

________________________________

From: Brungard, Deborah A, ALABS 
Sent: Monday, June 05, 2006 5:10 PM
To: [email-masked]
Cc: Adrian Farrel; Brungard, Deborah A, ALABS
Subject: Working Group Last Call on
draft-ietf-ccamp-gmpls-rsvp-te-call-00.txt

All,

 

Thanks,
Deborah