Subject: Re:My comments about draft-chen-ccamp-ospf-interas-te-extension-01.txt

From: zhangrenhai 18605 <[email-masked]>
Date: Wed, 21 Mar 2007 00:25:31 +0800

Hi, JP

Thanks a lot for your comments, we will fold this into the next version of the draft.

Best regards,
Zhang Renhai

> Hi,
> 
> Just to reiterate my comment, could you please clearly spell out 
> in  
> the document that the intention is *not* to flood any TE related  
> information of any kind across domains but only the remote AS 
> number  
> and link type ?
> 
> Thanks.
> 
> JP.
>

---

From: JP Vasseur <[email-masked]>
Date: Tue, 20 Mar 2007 18:30:44 +0100

Thanks.

JP.