Subject: draft-bocci-mpls-tp-gach-gal-00.txt for mpls wg doc

From: Loa Andersson <[email-masked]>
Date: Tue, 28 Oct 2008 11:12:14 +0100

Working group(s),

this is to initiate a two week poll to see if
draft-bocci-mpls-tp-gach-gal-00.txt is in shape to
become a mpls working group document.

The current draft is a merge of to earlier draft
one that defined the GAL and another that specified
the generic associated channel.

Please send your responses to the mpls working group
mailing list (needs a bit of discipline, "replay all"
won't do the trick ;) .

Please respond on Tuesday Oct 11 the latest.

/Loa

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

---

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Tue, 28 Oct 2008 14:38:30 +0100

I support.
Nurit

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext Loa Andersson
Sent: Tuesday, October 28, 2008 12:12
To: [email-masked]; pwe3; [email-masked]; ccamp
Subject: [PWE3] draft-bocci-mpls-tp-gach-gal-00.txt for mpls wg doc

Working group(s),

/Loa

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: "AISSAOUI Mustapha" <[email-masked]>
Date: Tue, 28 Oct 2008 11:43:01 -0500

support.

Mustapha. 

> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Loa Andersson
> Sent: Tuesday, October 28, 2008 6:12 AM
> Subject: [mpls] draft-bocci-mpls-tp-gach-gal-00.txt for mpls wg doc
> 
> Working group(s),
> 
> draft-bocci-mpls-tp-gach-gal-00.txt is in shape to become a 
> mpls working group document.
> 
> The current draft is a merge of to earlier draft one that 
> defined the GAL and another that specified the generic 
> associated channel.
> 
> Please send your responses to the mpls working group mailing 
> list (needs a bit of discipline, "replay all"
> won't do the trick ;) .
> 
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 28 Oct 2008 18:33:28 -0000

Support
----- Original Message ----- 
From: "Loa Andersson" <[email-masked]>
To: <[email-masked]>; "pwe3" <[email-masked]>; <[email-masked]>; "ccamp" 
<[email-masked]>
Sent: Tuesday, October 28, 2008 10:12 AM
Subject: [PWE3] draft-bocci-mpls-tp-gach-gal-00.txt for mpls wg doc

---

From: "Dutta, Pranjal K \(Pranjal\)" <[email-masked]>
Date: Wed, 29 Oct 2008 05:27:51 +0530

Support.

Thanks,
Pranjal 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Loa Andersson
Sent: Tuesday, October 28, 2008 3:12 AM
To: [email-masked]; pwe3; [email-masked]; ccamp
Subject: [PWE3] draft-bocci-mpls-tp-gach-gal-00.txt for mpls wg doc

Working group(s),

this is to initiate a two week poll to see if
draft-bocci-mpls-tp-gach-gal-00.txt is in shape to become a mpls working
group document.

The current draft is a merge of to earlier draft one that defined the
GAL and another that specified the generic associated channel.

Please send your responses to the mpls working group mailing list (needs
a bit of discipline, "replay all"
won't do the trick ;) .

/Loa

--
Loa Andersson

---

From: "Monique Morrow (mmorrow)" <[email-masked]>
Date: Fri, 31 Oct 2008 14:06:40 +0100

Also support

Monique Jeanne Morrow
SP APAC CTO/Distinguished Consulting Engineer

-----Original Message-----
From: [email-masked] on behalf of Andrew G. Malis
Sent: Fri 10/31/2008 6:02 AM
To: Loa Andersson
Cc: ccamp; [email-masked]; pwe3; [email-masked]
Subject: Re: [mpls] [PWE3] draft-bocci-mpls-tp-gach-gal-00.txt for mpls wgdoc
 
Support.