Subject: Re: [CCAMP] [PWE3] poll on draft-abfb-mpls-tp-control-plane-framework

From: David Allan I <[email-masked]>
Date: Mon, 1 Mar 2010 10:52:19 -0500

Yes/Support

D

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext BRUNGARD, DEBORAH A (ATTLABS)
Sent: Friday, February 26, 2010 11:53 PM
To: CCAMP
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [PWE3] poll on draft-abfb-mpls-tp-control-plane-framework

All,

This is to start a two week working group poll on making
draft-abfb-mpls-tp-control-plane-framework-02.txt as a ccamp working
group document. This poll is being initiated at this time as this
document is part of the MPLS-TP work and it is needed to progress the
work.

Send your response to the [email-masked] mailing list (only), indicating
"yes/support" or "no/do not support".

This poll ends March 12th.

Deborah
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: [email-masked]
Date: Sat, 27 Feb 2010 15:34:42 +0900

Hi, 

Yes/support. This is a very good draft. 
Regards,

Tomo 

----- Original Message -----
All, 

 
 
Deborah

---

From: Marc Rapoport <[email-masked]>
Date: Sun, 28 Feb 2010 22:12:22 -0500

Support.

/Marc
--------------------------------------------"

All,

This is to start a two week working group poll on making draft-abfb-mpls-tp-control-plane-framework-02.txt as a ccamp working group document. This poll is being initiated at this time as this document is part of the MPLS-TP work and it is needed to progress the work.

Send your response to the [email-masked] mailing list (only), indicating "yes/support" or "no/do not support".

Deborah