Subject: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Tue, 6 Apr 2010 15:17:23 -0400

All,

This is to start a two week poll on making
draft-zhang-ccamp-gmpls-g709-framework-02.txt a ccamp working group
document. Send a mail to the mailing list indicating "yes/support" or
"no/do not support".

The poll ends Tuesday, April 20th.

Deborah

---

From: Dan Li <[email-masked]>
Date: Wed, 07 Apr 2010 08:38:32 +0800

Support! as an author of this draft.

Dan

  ----- Original Message ----- 
  From: BRUNGARD, DEBORAH A (ATTLABS) 
  To: CCAMP 
  Sent: Wednesday, April 07, 2010 3:17 AM
  Subject: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

  All,

  Deborah
  _______________________________________________
  CCAMP mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Daniele Ceccarelli" <[email-masked]>
Date: Wed, 7 Apr 2010 08:47:03 +0200

Yes/Support 

BR
Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: martedì 6 aprile 2010 21.17
To: CCAMP
Subject: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

All,

This is to start a two week poll on making draft-zhang-ccamp-gmpls-g709-framework-02.txt a ccamp working group document. Send a mail to the mailing list indicating "yes/support" or "no/do not support".

Deborah

---

From: "Diego Caviglia" <[email-masked]>
Date: Wed, 7 Apr 2010 08:49:49 +0200

Yes/Support

BR

Diego

 line

DIEGO CAVIGLIA 
Strategic Product Manager 

Ericsson Italy
Product Line PAIB
Via A. Negrone 1/A
Genoa, Italy
Phone +390106003736
Mobile +393357181762
[email-masked]
www.ericsson.com 

 Ericsson

This Communication is Confidential. We only send and receive email on the basis of the term set out at www.ericsson.com/email_disclaimer 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: mercoledì 7 aprile 2010 8.47
To: BRUNGARD, DEBORAH A (ATTLABS); CCAMP
Subject: Re: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

Yes/Support 

BR
Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: martedì 6 aprile 2010 21.17
To: CCAMP
Subject: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

All,

Deborah

---

From: "GRANDI PIETRO VITTORIO" <[email-masked]>
Date: Wed, 7 Apr 2010 09:26:26 +0200

Support as co-author.

Pietro

============================================
Put your hand on a hot stove for a minute, and it seems like an hour.
Sit with a pretty girl for an hour, and it seems like a  minute. That's relativity.
(A. Einstein)
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Diego Caviglia
Sent: mercoledì 7 aprile 2010 8.50
To: CCAMP
Subject: Re: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

Yes/Support

BR

Diego

 line

DIEGO CAVIGLIA 

Ericsson Italy
Product Line PAIB
Via A. Negrone 1/A
Genoa, Italy
Phone +390106003736
Mobile +393357181762

 Ericsson

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: mercoledì 7 aprile 2010 8.47
To: BRUNGARD, DEBORAH A (ATTLABS); CCAMP
Subject: Re: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

Yes/Support 

BR
Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: martedì 6 aprile 2010 21.17
To: CCAMP
Subject: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

All,

Deborah

---

From: Isacco Fontana <[email-masked]>
Date: Wed, 07 Apr 2010 09:38:28 +0200

> The poll ends Tuesday, April 20th.
support.

Isacco

---------------------------------------------------------------------------------------------------------------------------

---

From: "BELOTTI SERGIO" <[email-masked]>
Date: Wed, 7 Apr 2010 09:48:38 +0200

Yes/Support! as an author of this draft.
 
Best Regards

Sergio

Sergio Belotti

CTO Optics Division
Alcatel-Lucent

+39 039 6863033
+39 039 6863590

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di BRUNGARD, DEBORAH A (ATTLABS)
Inviato: martedì 6 aprile 2010 21.17
A: CCAMP
Oggetto: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

All,

Deborah

---

From: Huub van Helvoort <[email-masked]>
Date: Wed, 07 Apr 2010 09:49:18 +0200

Support!

Regards, Huub.

>     *From:* BRUNGARD, DEBORAH A (ATTLABS) <mailto:[email-masked]>
>     *To:* CCAMP <mailto:[email-masked]>
>     *Sent:* Wednesday, April 07, 2010 3:17 AM
>     *Subject:* [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02
>
>     All,
>
>     [email-masked] <mailto:[email-masked]>

-- 
================================================================
Always remember that you are unique...just like everyone else...

---

From: "LEVRAU, LIEVEN (LIEVEN)" <[email-masked]>
Date: Wed, 7 Apr 2010 09:50:22 +0200

Support
./
Lieven

---

From: Attila Takacs <[email-masked]>
Date: Wed, 7 Apr 2010 10:11:25 +0200

Support.
Attila 

> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
> Sent: Tuesday, April 06, 2010 9:17 PM
> To: CCAMP
> draft-zhang-ccamp-gmpls-g709-framework-02.txt a ccamp working 
> group document. Send a mail to the mailing list indicating 
> "yes/support" or "no/do not support".
>

---

From: Dieter Beller <[email-masked]>
Date: Wed, 7 Apr 2010 10:51:01 +0200

yes/support

Cheers,

Dieter

On 06.04.2010 21:17, BRUNGARD, DEBORAH A (ATTLABS) wrote:

All,

Deborah

--

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Wed, 7 Apr 2010 05:51:42 -0500

Support

--Kam
 
> Sent: Tuesday, April 06, 2010 3:17 PM
> To: CCAMP

---

From: "Varma, Eve L (Eve)" <[email-masked]>
Date: Wed, 7 Apr 2010 06:11:52 -0500

Yes/support.

Eve

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: Tuesday, April 06, 2010 3:17 PM
To: CCAMP
Subject: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

All,

Deborah

---

From: Weiqiang Sun <[email-masked]>
Date: Wed, 07 Apr 2010 20:18:59 +0800

Yes/support.

-weiqiang

---

From: [email-masked]
Date: Wed, 7 Apr 2010 12:46:35 -0400

Yes/support.

Malcolm

"BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]> 
Sent by: [email-masked]
06/04/2010 03:17 PM

To
"CCAMP" <[email-masked]>
cc

Subject
[CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

All,

Deborah

---

From: <[email-masked]>
Date: Wed, 7 Apr 2010 18:50:48 +0200

Hi Deborah.

I would like to help Yielding an Effective Support and say "YES". :-)

Julien

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of BRUNGARD, DEBORAH A (ATTLABS)

All,

Deborah

---

From: Young Lee <[email-masked]>
Date: Wed, 07 Apr 2010 14:59:02 -0500

Yes/support.

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
BRUNGARD, DEBORAH A (ATTLABS)
Sent: Tuesday, April 06, 2010 2:17 PM
To: CCAMP
Subject: [CCAMP] poll on draft-zhang-ccamp-gmpls-g709-framework-02

All,

Deborah

---

From: Fatai Zhang <[email-masked]>
Date: Fri, 09 Apr 2010 23:30:54 +0800

Best Regards

Fatai

---

From: zhangfatai 41162 <[email-masked]>
Date: Fri, 09 Apr 2010 23:59:04 +0800

Best Regards

Fatai

******************************************************************************************
 This email and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained here in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this email in error, please notify the sender by phone or email
 immediately and delete it!
 *****************************************************************************************

---

From: Yuji Tochio <[email-masked]>
Date: Sun, 11 Apr 2010 09:40:47 +0900

Support

Regards,
Yuji

---

From: <[email-masked]>
Date: Tue, 13 Apr 2010 16:44:17 +0200

yes/support

Best regards,
Manuel

---

From: "zhangguoying" <[email-masked]>
Date: Wed, 14 Apr 2010 11:43:20 -0700

Yes/Support.

2010-04-14 

zhangguoying

---

From: Giovanni Martinelli <[email-masked]>
Date: Wed, 14 Apr 2010 13:26:49 +0200

yes/support

---

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Wed, 21 Apr 2010 12:02:22 -0400

Hi,

We have good support for this document. Authors, please submit the
document as a wg document:
draft-ietf-ccamp-gmpls-g709-framework-00.txt

Thanks,
Deborah and Lou

-----Original Message-----

All,

Deborah