Subject: [CCAMP] New Liaison Statement, "LS218 - Comments on draft-ietf-ccamp-mpls-tp-cp-framework-02 [Ref # 036.02]"

From: Greg Jones(ITU-T SG 15) <[email-masked]>
Date: Fri, 23 Jul 2010 14:30:48 -0700 (PDT)

Title: LS218 - Comments on draft-ietf-ccamp-mpls-tp-cp-framework-02 [Ref # 036.02]
Submission Date: 2010-07-23
URL of the IETF Web page: https://datatracker.ietf.org/public/liaison_detail.cgi?detail_id=938 
Please reply by 2010-08-16

From: Greg Jones(ITU-T SG 15) <[email-masked]>
To: IETF MPLS, CCAMP and PWE3  WGs([email-masked],[email-masked],[email-masked],[email-masked],[email-masked],[email-masked])
Cc: [email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
Reponse Contact: [email-masked]
[email-masked]
[email-masked]
Technical Contact: [email-masked]
[email-masked]
Purpose: For action 
Body: 
Attachment(s):
     LS218 - Comments on draft-ietf-ccamp-mpls-tp-cp-framework-02 [Ref # 036.02] - pdf body (https://datatracker.ietf.org/documents/LIAISON/file1087.pdf)
     LS218 - Comments on draft-ietf-ccamp-mpls-tp-cp-framework-02 [Ref # 036.02] - pdf attach (https://datatracker.ietf.org/documents/LIAISON/file1088.pdf)

---

From: "t.petch" <[email-masked]>
Date: Tue, 27 Jul 2010 16:32:31 +0200

Greg

Trimming the cc list a smidgeon ...

I notice that the message to the CCAMP list gave the files as file1087.pdf and
file1089.pdf whereas this has file1087.pdf and file1088.pdf, the last of which
gives HTTP 404; am I right in thinking that this reference to file1088.pdf is in
error?

Tom Petch

----- Original Message -----
From: "Greg Jones (ITU-T SG 15)" <[email-masked]>
To: <[email-masked]>; <[email-masked]>; <[email-masked]>;
<[email-masked]>; <[email-masked]>; <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>; <[email-masked]>;
<[email-masked]>; <[email-masked]>;
<[email-masked]>; <[email-masked]>; <[email-masked]>;
<[email-masked]>; <[email-masked]>; <[email-masked]>;
<[email-masked]>; <[email-masked]>
Sent: Friday, July 23, 2010 11:30 PM
Subject: [mpls] New Liaison Statement, "LS218 - Comments on
draft-ietf-ccamp-mpls-tp-cp-framework-02 [Ref # 036.02]"

> URL of the IETF Web page:
https://datatracker.ietf.org/public/liaison_detail.cgi?detail_id=938
> To: IETF MPLS, CCAMP and PWE3
WGs([email-masked],[email-masked],[email-masked],matthew.bocci@
alcatel-lucent.com,[email-masked],[email-masked])
>      LS218 - Comments on draft-ietf-ccamp-mpls-tp-cp-framework-02 [Ref #
036.02] - pdf body (https://datatracker.ietf.org/documents/LIAISON/file1087.pdf)
>      LS218 - Comments on draft-ietf-ccamp-mpls-tp-cp-framework-02 [Ref #
036.02] - pdf attach
(https://datatracker.ietf.org/documents/LIAISON/file1088.pdf)
>
>
>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls