Subject: [CCAMP] Last call on draft-ietf-ccamp-mpls-tp-cp-framework-02.txt

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Wed, 7 Jul 2010 10:57:03 -0400

This begins a joint ccamp and pwe3 last call on
draft-ietf-ccamp-mpls-tp-cp-framework-02.txt:
http://www.ietf.org/id/draft-ietf-ccamp-mpls-tp-cp-framework-02.txt

The last call ends on July 21, 2010 at 24:00 UTC.

Please send comments to the ccamp and pwe3 lists.

Deborah and Andy and Matthew

---

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Tue, 27 Jul 2010 11:43:47 -0400

The last call has ended.

Authors, please address the comments and update the document.

Thanks,
CCAMP Co-Chairs, PWE3 Co-Chairs, MPLS Co-Chairs

-----Original Message-----
From: BRUNGARD, DEBORAH A (ATTLABS) 
Sent: Thursday, July 08, 2010 12:40 PM
To: CCAMP; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: FW: [CCAMP] Last call on
draft-ietf-ccamp-mpls-tp-cp-framework-02.txt

This WG Last Call will be extended to be a joint last call of the ccamp,
pwe3, and mpls wgs and the end date extended to July 26th.

Thanks,
CCAMP Co-Chairs, PWE3 Co-Chairs, MPLS Co-Chairs

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: Wednesday, July 07, 2010 10:57 AM
To: CCAMP; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [CCAMP] Last call on
draft-ietf-ccamp-mpls-tp-cp-framework-02.txt

Deborah and Andy and Matthew
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp