Subject: [CCAMP] Resolution of Erratum on RFC 4873

From: Adrian Farrel <[email-masked]>
Date: Thu, 19 Aug 2010 13:44:06 +0100

Hi,

Could the chairs give me a resolution for the Erratum at 
http://www.rfc-editor.org/verify_errata_select.php?eid=1797

There is an indication that this has been discussed by the WG, and we should 
try to close it down.

Thanks,
Adrian

---

From: Lou Berger <[email-masked]>
Date: Thu, 19 Aug 2010 22:57:15 -0400

Adrian,
	It looks like the resolution captured in the url list below never made 
it into the Errata system.  Can you help correct this?

See http://www.ietf.org/mail-archive/web/ccamp/current/msg10360.html

Much thanks & good catch.

Lou

On 8/19/2010 8:44 AM, Adrian Farrel wrote:
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>
>
>

---

From: Adrian Farrel <[email-masked]>
Date: Fri, 20 Aug 2010 12:03:09 +0100

Thanks!

Done.
Adrian
----- Original Message ----- 
From: "Lou Berger" <[email-masked]>
To: "Adrian Farrel" <[email-masked]>
Cc: <[email-masked]>
Sent: Friday, August 20, 2010 3:57 AM
Subject: Re: [CCAMP] Resolution of Erratum on RFC 4873

> Adrian,
> It looks like the resolution captured in the url list below never made it 
> into the Errata system.  Can you help correct this?
>