Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

From: Lou Berger <[email-masked]>
Date: Wed, 28 Sep 2011 12:32:13 -0400

This message starts a two week poll on making the documents listed below
ccamp working group documents.  Please send a mail to the mailing list
indicating "yes/support to both" or "no/do not support either".  Of
course, you may also support one but not the other.  (We will assume
that you support/object to both if you don't specify.)

If indicating no, please state your technical reservations with the
document.

The documents being polled are:
http://tools.ietf.org/html/draft-ceccarelli-ccamp-gmpls-ospf-g709-07
http://tools.ietf.org/html/draft-zhang-ccamp-gmpls-evolving-g709-09

The poll ends Wednesday October 12.

Please also bear in mind that WG adoption does not signify that work is
complete on the documents or that the technical details are fixed, but
rather that further development of the documents will take place based
on WG process.

Much thanks,
Lou (and Deborah)

---

From: John E Drake <[email-masked]>
Date: Wed, 28 Sep 2011 10:26:46 -0700

Yes to both

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Lou Berger
> Sent: Wednesday, September 28, 2011 12:32 PM
> To: CCAMP
> Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG
> documents
> 
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Ong, Lyndon" <[email-masked]>
Date: Wed, 28 Sep 2011 13:31:29 -0400

Support both (contributor to both, though).

Lyndon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Wednesday, September 28, 2011 9:32 AM
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)

---

From: Rajan Rao <[email-masked]>
Date: Thu, 29 Sep 2011 00:18:26 +0000

Yes to both drafts.

Thanks
Rajan
(co-author)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Wednesday, September 28, 2011 9:32 AM
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)

---

From: [email-masked]
Date: Thu, 29 Sep 2011 08:36:42 +0800

Yes/Support both drafts.

Best Regards,

Xihua Fu

ZTE Corporation
Mobile: +86-15802921223
Phone: +86-029-88458058
E-mail:[email-masked]

Lou Berger <[email-masked]> 
发件人:  [email-masked]
2011-09-29 00:32

收件人
CCAMP <[email-masked]>
抄送

主题
[CCAMP] Poll on making G.709 Routing and Signaling drafts WG    documents

Much thanks,
Lou (and Deborah)

---

From: Zhangfatai <[email-masked]>
Date: Thu, 29 Sep 2011 02:02:38 +0000

Yes to both (as co-author of both).

Thanks

Fatai

---

From: Huawei danli <[email-masked]>
Date: Thu, 29 Sep 2011 02:10:58 +0000

Yes, support to both!

Dan

________________________________________
发件人: [email-masked] [[email-masked]] 代表 Lou Berger [[email-masked]]
发送时间: 2011年9月29日 0:32
到: CCAMP
主题: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG        documents

Much thanks,
Lou (and Deborah)

---

From: [email-masked]
Date: Thu, 29 Sep 2011 10:08:20 +0800

support both

thanks
Qilei Wang

收件人
CCAMP <[email-masked]>
抄送

主题

Much thanks,
Lou (and Deborah)

---

From: Huub van Helvoort <[email-masked]>
Date: Thu, 29 Sep 2011 05:19:06 +0200

Yes, support to both!

Regards, Huub.

---

From: Yuji Tochio <[email-masked]>
Date: Thu, 29 Sep 2011 12:33:06 +0900

Support for both.

Thanks, Yuji

---

From: Ping Pan <[email-masked]>
Date: Thu, 29 Sep 2011 11:48:29 +0800

Yes to both.

---

From: "GRANDI, PIETRO VITTORIO (PIETRO VITTORIO)" <[email-masked]>
Date: Thu, 29 Sep 2011 09:26:55 +0200

Support both as co-author :-)

============================================
Pietro Vittorio Grandi
Terrestrial Optics Portfolio Evolution
Alcatel-Lucent Vimercate (Italy)
Tel: +39 039 686 4930
Mail: [email-masked]
============================================
Put your hand on a hot stove for a minute, and it seems like an hour.
Sit with a pretty girl for an hour, and it seems like a  minute. That's relativity.
(A. Einstein)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: mercoledì 28 settembre 2011 18.32
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Thu, 29 Sep 2011 09:51:38 +0200

Support both (as co-authors)

SERGIO BELOTTI

ALCATEL-LUCENT
Terrestrial System Architect
Optics Portfolio Evolution

via Trento 30 , Vimercate(MI)  Italy
T: +39 0396863033
[email-masked]

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di Lou Berger
Inviato: mercoledì 28 settembre 2011 18.32
A: CCAMP
Oggetto: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)

---

From: Steve Balls <[email-masked]>
Date: Thu, 29 Sep 2011 10:36:00 +0000

Yes to both 
(contributor to routing draft)
Steve

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: 28 September 2011 17:32
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)

---

From: "Varma, Eve L (Eve)" <[email-masked]>
Date: Thu, 29 Sep 2011 06:52:29 -0500

Support both!

Regards,
Eve
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: mercoledì 28 settembre 2011 18.32
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)

---

From: "PELOSO, PIERRE (PIERRE)" <[email-masked]>
Date: Thu, 29 Sep 2011 14:07:56 +0200

Support both 

- p

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Lou Berger
Envoyé : mercredi 28 septembre 2011 18:32
À : CCAMP
Objet : [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

This message starts a two week poll on making the documents listed below ccamp working group documents.  Please send a mail to the mailing list indicating "yes/support to both" or "no/do not support either".  Of course, you may also support one but not the other.  (We will assume that you support/object to both if you don't specify.)

If indicating no, please state your technical reservations with the document.

Please also bear in mind that WG adoption does not signify that work is complete on the documents or that the technical details are fixed, but rather that further development of the documents will take place based on WG process.

Much thanks,
Lou (and Deborah)

---

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 29 Sep 2011 14:34:10 +0200

Support both

> Of ext Lou Berger
> Sent: Wednesday, September 28, 2011 6:32 PM
> To: CCAMP
> Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts
> WGdocuments
> 
> This message starts a two week poll on making the documents listed
> below ccamp working group documents.  Please send a mail to the
mailing
> list indicating "yes/support to both" or "no/do not support either".
> Of course, you may also support one but not the other.  (We will
assume

---

From: Dieter Beller <[email-masked]>
Date: Thu, 29 Sep 2011 15:32:22 +0200

yes to both

Thanks,

Dieter

On 28.09.2011 18:32, Lou Berger wrote:

Much thanks,
Lou (and Deborah)

--

DIETER

BELLER

ALCATEL-LUCENT

PROJECT

MANAGER ASON/GMPLS CONTROL PLANE

NETWORKS GROUP, OPTICS DIVISION

TERRESTRIAL OPTICS UNIT

Lorenzstrasse 10

70435 Stuttgart, Germany

T:

+49 711 821 43125

M: +49 175 7266874

[email-masked]

Alcatel-Lucent Deutschland
AG

Domicile of the Company: Stuttgart · Local Court
Stuttgart HRB 4026

Chairman of the Supervisory Board: Michael
Oppenhoff

Board of Management: Alf Henryk Wulf (Chairman) ·
Hans-Jörg Daub ·

Dr. Rainer Fechner · Peter
Kury

This e-mail and its
attachments, if any, may contain confidential
information.

If you have received this e-mail in error, please
notify us and delete or destroy the

e-mail and its attachments, if any, immediately.
If you have received this e-mail in

error, you must not forward or make use of the
e-mail and its attachments, if any.

---

From: [email-masked]
Date: Thu, 29 Sep 2011 11:13:33 -0400

Yes, support both.

Regards,

Malcolm

Lou Berger <[email-masked]> 
Sent by: [email-masked]
28/09/2011 12:32 PM

To
CCAMP <[email-masked]>
cc

Subject

Much thanks,
Lou (and Deborah)

---

From: Leeyoung <[email-masked]>
Date: Thu, 29 Sep 2011 15:16:37 +0000

Support both.

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Wednesday, September 28, 2011 11:32 AM
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Thu, 29 Sep 2011 10:56:32 -0500

yes/support to both

--Kam

> below

---

From: "Gruman, Fred" <[email-masked]>
Date: Thu, 29 Sep 2011 11:15:32 -0500

Yes/Support both.

Regards,

Fred Gruman
Fujitsu Network Communications, Inc.

-----Original Message-----

Much thanks,
Lou (and Deborah)

---

From: Jonathan Hardwick <[email-masked]>
Date: Fri, 30 Sep 2011 16:15:28 +0000

Yes - support both.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: 28 September 2011 17:32
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)