Subject: [CCAMP] Discussions on flexi-grid during IETF 86th

From: Oscar González de Dios <[email-masked]>
Date: Tue, 12 Mar 2013 14:07:08 +0000

Hi all,

For those interested in SSON/Flexi-grid discussions we plan to meet today authors and contributors of draft-ogrcetal-ccamp-flexi-grid-fwk at 1 pm by the  IETF registration area. The main goal is to discuss the progress Flexi-grid Framework document and prepare the joint meeting with ITU-T SG-15 Q6.  Feel free to join us in the discussions.

Best Regards,

Oscar

-----------------------------------------
Dr Oscar Gonzalez de Dios
Telefonica I+D, Global CTO Unit

http://people.tid.es/Oscar.GonzalezDeDios

e-mail: [email-masked]
Tel:    +34 913 128 832
Mobile: +34 609 169 028
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Huub van Helvoort <[email-masked]>
Date: Tue, 12 Mar 2013 15:38:05 +0100

Hello Oscar,

Thank you for the invitation.
Do you have any idea how long this will take?

I ask, because this overlaps with another meeting.

Would it be possible to start at 15:00?

Hasta pronto, Huub.

> For those interested in SSON/Flexi-grid discussions we plan to meet
> today authors and contributors of draft-ogrcetal-ccamp-flexi-grid-fwk at
> 1 pm by the  IETF registration area. The main goal is to discuss the
> progress Flexi-grid Framework document and prepare the joint meeting
> with ITU-T SG-15 Q6.  Feel free to join us in the discussions.
>
> Best Regards,
>
> Oscar
>

---

From: Oscar González de Dios <[email-masked]>
Date: Tue, 12 Mar 2013 15:27:14 +0000

15:00 is OK,

Then 15:00 by the registration desk...

Oscar

Enviado desde mi iPad

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 12 Mar 2013 15:30:33 +0000

Hi Oscar,

Love to attend, but I have another meeting at 15:00 today. 

How about Wed. 15:10 as proposed by Malcolm? 

Thanks

Fatai

________________________________________
发件人: [email-masked] [[email-masked]] 代表 Oscar González de Dios [[email-masked]]
发送时间: 2013年3月12日 23:27
到: <[email-masked]>
Cc: CCAMP
主题: Re: [CCAMP] Discussions on flexi-grid during IETF 86th

15:00 is OK,

Oscar

Enviado desde mi iPad

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp