Subject: [CCAMP] Authors/informal discussion on diversity

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Mon, 24 Feb 2014 19:30:06 +0000

Authors, CCAMP,

Taking advantage of L3VPN's short agenda, we've been able to schedule time on Tuesday, 5:00PM-6:30PM to coordinate among the authors (and interested folks) of the following drafts:
-       draft-ietf-ccamp-lsp-diversity
-       draft-fedyk-ccamp-uni-extensions
-       draft-zhang-ccamp-route-exclusion-pathkey

Please respond to Lou and me if you are interested to attend.

Thanks,
Deborah

---

From: Lou Berger <[email-masked]>
Date: Fri, 28 Feb 2014 16:29:50 -0500

All,
	This informal authors/interested parties discussion has been scheduled
for Hilton Meeting Room 1-4 -- NOTE THIS IS NOT A FORMAL WG MEETING  --
The reason we make this point is that this is a small room.  If you are
not an author on one of the drafts below, you are still welcome to
participate, but let us know so that we know that the room will work.
Also no need to re-RSVP...

We think it would be worth touching on the following points.  Please
feel free to discuss these (on the list) prior to the meeting.

- The types of topologies that need to be covered
- Types of new exclusions
   (e.g., Path, Tunnel, LSP,  Sub-LSP, SRLG, PCE Path)
- Actual representations (in XRO and EXRS)

Deborah and Lou

On 02/24/2014 02:30 PM, BRUNGARD, DEBORAH A wrote:
> Authors, CCAMP,
>  
> Taking advantage of L3VPN’s short agenda, we’ve been able to schedule
> time on Tuesday, 5:00PM-6:30PM to coordinate among the authors (and
> interested folks) of the following drafts:
> 
>   * draft-ietf-ccamp-lsp-diversity
>   * draft-fedyk-ccamp-uni-extensions
>   * draft-zhang-ccamp-route-exclusion-pathkey
> 
>