Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 29 May 2014 06:25:25 +0000

All,

This is to start a two week poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Thursday, June 12th.

Thanks,
Deborah and Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 29 May 2014 07:23:04 +0000

Yes/support

BR
Daniele

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: giovedì 29 maggio 2014 08:25
To: [email-masked]
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

All,

Thanks,
Deborah and Lou

---

From: [email-masked]
Date: Thu, 29 May 2014 15:36:21 +0800

Yes/Support

"BRUNGARD, DEBORAH A" <[email-masked]> 
发件人:  "CCAMP" <[email-masked]>
2014-05-29 下午 02:25

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG 
document

All,
 
This is to start a two week poll on making 
draft-zhang-ccamp-flexible-grid-ospf-ext-04 a ccamp working group 
document. Please send email to the list indicating “yes/support” or “
no/do not support”. If indicating no, please state your technical 
reservations with the document.

Thanks,
Deborah and Lou
 
 _______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 29 May 2014 07:45:26 +0000

Yes, I support
Regards, Gabriele
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

Via Philips, 12
20900 - Monza (MI)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: <BRUNGARD>, Deborah Brungard <[email-masked]<mailto:[email-masked]>>
Date: Thursday, May 29, 2014 8:25 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

All,

This is to start a two week poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 29 May 2014 09:09:15 +0000

Yes/Support as contributor

Best Regards

Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, May 29, 2014 2:25 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

All,

Thanks,
Deborah and Lou

---

From: Zhenghaomian <[email-masked]>
Date: Thu, 29 May 2014 09:44:46 +0000

Yes/Support as co-author.

Best wishes,
Haomian

发件人: CCAMP [mailto:[email-masked]] 代表 BRUNGARD, DEBORAH A
发送时间: 2014年5月29日 14:25
收件人: [email-masked]
主题: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Thu, 29 May 2014 10:13:48 +0000

Yes/support as co-author.

Regards,
Xian

Sent: 2014年5月29日 14:25

All,

Thanks,
Deborah and Lou

---

From: Ramon Casellas <[email-masked]>
Date: Thu, 29 May 2014 12:22:17 +0200

Yes / support.

Ramon

---

From: "Guoying Zhang" <[email-masked]>
Date: Thu, 29 May 2014 18:29:53 +0800

Yes/Support.

Guoying

Best Regards
Guoying Zhang 
China Academy of Telecom. Research (CATR), MIIT

发件人： BRUNGARD, DEBORAH A 
发送时间： 2014-05-29  14:25:54 
收件人： [email-masked] 
抄送： 
主题： [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04a WG document 
 
All,

Thanks,
Deborah and Lou

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Thu, 29 May 2014 15:59:02 +0000

Yes/support

Thanks

Sergio

All,

Thanks,
Deborah and Lou

---

From: Dieter Beller <[email-masked]>
Date: Thu, 29 May 2014 18:10:12 +0200

yes/support

Thanks,

Dieter

On 29.05.2014 08:25, BRUNGARD, DEBORAH
A wrote:

All,

This is to start a two week poll on making
draft-zhang-ccamp-flexible-grid-ospf-ext-04 a ccamp working
group document. Please send email to the list indicating
“yes/support” or “no/do not support”. If indicating no,
please state your technical reservations
with the document.

Thanks,

Deborah and Lou

---

From: Iftekhar Hussain <[email-masked]>
Date: Fri, 30 May 2014 04:51:00 +0000

yes/support

From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: Wednesday, May 28, 2014 11:25 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Guoying Zhang" <[email-masked]>
Date: Fri, 30 May 2014 22:19:28 +0800

Yes/Support.

Guoying

Best Regards
Guoying Zhang 

BRUNGARD, DEBORAH A 
2014-05-29  14:25:54 
[email-masked] 

[CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04a WG document 
All,

Thanks,
Deborah and Lou

---

From: Rajan Rao <[email-masked]>
Date: Fri, 30 May 2014 16:35:28 +0000

Yes/support.

FYI:

In London I had discussed with some of the authors on including information from
http://tools.ietf.org/html/draft-dhillon-ccamp-flexgrid-ospfte-ext-00.  This is another draft addressing OSPF -TE extensions for FlexGrid.  If there is any interest we can do so before next IETF meeting. Pl let me know.

Thx
Rajan

All,

Thanks,
Deborah and Lou

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Fri, 30 May 2014 16:47:03 +0000

Yes, support.

Thanks

Regards … Zafar

From: <BRUNGARD>, DEBORAH A <[email-masked]<mailto:[email-masked]>>
Date: Thursday, May 29, 2014 2:25 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

All,

Thanks,
Deborah and Lou