Subject: [CCAMP] Regarding IPR on draft-long-ccamp-ospf-availability-extension-04

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Tue, 26 Aug 2014 08:23:17 +0000

Authors, Contributors, (CCAMP)

As part of the preparation for WG document adoption:

Are you aware of any IPR that applies to draft identified above?

  Please state either:

  "No, I'm not aware of any IPR that applies to this draft"
  or
  "Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If yes to the above, please state either:

  "Yes, the IPR has been disclosed in compliance with IETF IPR rules"
  or
  "No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think
  appropriate.

If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.  This document will not advance to the next stage until a response has been received from each author and listed contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any  contribution or discussion related to your undisclosed IPR.  For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your response.

---

From: "Shah, Himanshu" <[email-masked]>
Date: Thu, 28 Aug 2014 09:03:50 -0400

No I am not aware of any ipr that applies to this draft

Himanshu
________________________________________
From: CCAMP [[email-masked]] On Behalf Of BRUNGARD, DEBORAH A [[email-masked]]
Sent: Tuesday, August 26, 2014 4:23 AM
To: [email-masked]
Cc: [email-masked]
Subject: [CCAMP] Regarding IPR on       draft-long-ccamp-ospf-availability-extension-04

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Gregory Mirsky <[email-masked]>
Date: Thu, 28 Aug 2014 15:21:50 +0000

Regards,
		Greg

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: "Yemin (Amy)" <[email-masked]>
Date: Fri, 29 Aug 2014 01:10:53 +0000

No, I'm not aware of any IPR that applies to this draft.

BR,
Amy Ye

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Tuesday, August 26, 2014 4:23 PM
To: [email-masked]
Cc: [email-masked]
Subject: [CCAMP] Regarding IPR on draft-long-ccamp-ospf-availability-extension-04

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Longhao <[email-masked]>
Date: Fri, 29 Aug 2014 07:29:18 +0000

Best Regards,
Hao Long

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: D'Alessandro Alessandro Gerardo <[email-masked]>
Date: Fri, 29 Aug 2014 14:12:45 +0000

Dear Deborah,
No, I'm not aware of any IPR that applies to this draft"

Best regards,
Alessandro
------------------------------------------------------------------
Telecom Italia
Alessandro Gerardo D'Alessandro
Transport Innovation
Via Reiss Romoli, 274 - 10148 Torino
phone:  +39 011 228 5887
mobile: +39 335 766 9607
fax: +39 06 418 639 07

Da: CCAMP [mailto:[email-masked]] Per conto di BRUNGARD, DEBORAH A
Inviato: martedì 26 agosto 2014 10:23
A: [email-masked]
Cc: [email-masked]
Oggetto: [CCAMP] Regarding IPR on draft-long-ccamp-ospf-availability-extension-04

  Please state either:

Thank you,
CCAMP WG Chairs

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

[rispetta l'ambiente]Rispetta l'ambiente. Non stampare questa mail se non è necessario.