Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Fri, 19 Sep 2014 15:03:54 +0000

All,

This is start a two week poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Friday, Sept. 26th.

Thanks,
Deborah and Lou

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Fri, 19 Sep 2014 15:54:33 +0000

yes/support
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: <BRUNGARD>, Deborah Brungard <[email-masked]<mailto:[email-masked]>>
Date: Friday, September 19, 2014 5:03 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

This is start a two week poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

---

From: Gert Grammel <[email-masked]>
Date: Fri, 19 Sep 2014 16:53:02 +0000

Support

Gert
________________________________
From: CCAMP <[email-masked]> on behalf of BRUNGARD, DEBORAH A <[email-masked]>
Sent: Friday, September 19, 2014 4:03:54 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

Thanks,
Deborah and Lou

---

From: Leeyoung <[email-masked]>
Date: Fri, 19 Sep 2014 17:01:38 +0000

Yes/support.

Young

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 10:04 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

Thanks,
Deborah and Lou

---

From: John E Drake <[email-masked]>
Date: Fri, 19 Sep 2014 21:04:56 +0000

"yes/support"

Yours Irrespectively,

John

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 8:04 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

Thanks,
Deborah and Lou

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Fri, 19 Sep 2014 18:07:26 -0400

"yes/support" (as co-author)

Regards
-Pavan

On Fri, Sep 19, 2014 at 5:04 PM, John E Drake <[email-masked]> wrote:

>  “yes/support”
>
>
>
> Yours Irrespectively,
>
>
>
> John
>
>
>
> *From:* CCAMP [mailto:[email-masked]] *On Behalf Of *BRUNGARD,
> DEBORAH A
> *Sent:* Friday, September 19, 2014 8:04 AM
> *To:* [email-masked]
> *Subject:* [CCAMP] Poll on making
> draft-beeram-ccamp-network-assigned-upstream-label-03 WG document
>
>
>
> All,
>
>
>
> This is start a two week poll on making
> draft-beeram-ccamp-network-assigned-upstream-label-03 a ccamp working group
> document. Please send email to the list indicating “yes/support” or “no/do
> not support”. If indicating no, please state your technical reservations
> with the document.
>
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>
>

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Sat, 20 Sep 2014 03:27:22 +0000

Support.

Cheers

Matt

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 11:04 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

Thanks,
Deborah and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Sat, 20 Sep 2014 07:49:09 +0000

Hi,

Yes/Support.

Best Regards

Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 11:04 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

Thanks,
Deborah and Lou

---

From: Igor Bryskin <[email-masked]>
Date: Sat, 20 Sep 2014 13:54:44 +0000

Yes, support

Regards,
Igor
________________________________________
From: CCAMP [[email-masked]] on behalf of BRUNGARD, DEBORAH A [[email-masked]]
Sent: Friday, September 19, 2014 11:03 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

Thanks,
Deborah and Lou

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Sun, 21 Sep 2014 14:01:42 +0000

support

G

On 19 Sep 2014, at 17:03, BRUNGARD, DEBORAH A <[email-masked]<mailto:[email-masked]>> wrote:

All,

Thanks,
Deborah and Lou

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 22 Sep 2014 11:04:32 +0000

Yes, support!

Thanks

Regards … Zafar

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 8:04 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

Thanks,
Deborah and Lou

---

From: Vallinayakam Somasundaram <[email-masked]>
Date: Mon, 22 Sep 2014 14:41:22 +0000

Yes, support.

Thanks
Vallinayakam
> -----Original Message-----
> Sent: Friday, September 19, 2014 8:34 PM
> To: [email-masked]
> This is start a two week poll on making draft-beeram-ccamp-network-
> assigned-upstream-label-03 a ccamp working group document. Please send
> email to the list indicating "yes/support" or "no/do not support". If indicating
> no, please state your technical reservations with the document.
>

---

From: Aihua Guo <[email-masked]>
Date: Mon, 22 Sep 2014 15:04:53 +0000

I support this draft.

Thanks.
Aihua

> email to the list indicating "yes/support" or "no/do not support". If 
> indicating no, please state your technical reservations with the document.
>

---

From: Paweł Brzozowski <[email-masked]>
Date: Mon, 22 Sep 2014 15:28:03 +0000

Yes, support.

Regards,
Pawel

All,

Thanks,
Deborah and Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 22 Sep 2014 18:08:49 +0000

Yes/support

BR
Daniele

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: venerdì 19 settembre 2014 17:04
To: [email-masked]
Subject: [CCAMP] Poll on making draft-beeram-ccamp-network-assigned-upstream-label-03 WG document

All,

Thanks,
Deborah and Lou

---

From: Cyril Margaria <[email-masked]>
Date: Mon, 22 Sep 2014 14:14:32 -0400

Yes/Support

---

From: Khuzema Pithewan <[email-masked]>
Date: Mon, 22 Sep 2014 18:26:19 +0000

Yes/Support

Khuzema

All,

Thanks,
Deborah and Lou

---

From: Dhruv Dhody <[email-masked]>
Date: Tue, 23 Sep 2014 20:38:06 +0800

Support adoption!

Regards,
Dhruv