Subject: [CCAMP] Poll on making draft-martinelli-ccamp-wson-iv-info-05 WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Fri, 19 Sep 2014 15:09:04 +0000

All,

This is start of a two week poll on making draft-martinelli-ccamp-wson-iv-info-05 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Friday, Sept. 26th.

Thanks,
Deborah and Lou

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Fri, 19 Sep 2014 15:54:50 +0000

yes/support
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: <BRUNGARD>, Deborah Brungard <[email-masked]<mailto:[email-masked]>>
Date: Friday, September 19, 2014 5:09 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Poll on making draft-martinelli-ccamp-wson-iv-info-05 WG document

All,

This is start of a two week poll on making draft-martinelli-ccamp-wson-iv-info-05 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

---

From: Leeyoung <[email-masked]>
Date: Fri, 19 Sep 2014 17:01:22 +0000

Yes/support.

Young (co-author)

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 10:09 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-martinelli-ccamp-wson-iv-info-05 WG document

All,

Thanks,
Deborah and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Sat, 20 Sep 2014 01:04:19 +0000

Yes/support.

Best Regards

Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 11:09 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-martinelli-ccamp-wson-iv-info-05 WG document

All,

Thanks,
Deborah and Lou

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Sun, 21 Sep 2014 13:57:53 +0000

support (as editor)

cheers
G

On 19 Sep 2014, at 17:09, BRUNGARD, DEBORAH A <[email-masked]<mailto:[email-masked]>> wrote:

All,

Thanks,
Deborah and Lou

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Sun, 21 Sep 2014 14:08:01 +0000

Support.

Regards,

Xian

________________________________
发件人: CCAMP [[email-masked]] 代表 BRUNGARD, DEBORAH A [[email-masked]]
发送时间: 2014年9月19日 23:09
收件人: [email-masked]
主题: [CCAMP] Poll on making draft-martinelli-ccamp-wson-iv-info-05 WG document

All,

Thanks,
Deborah and Lou

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 22 Sep 2014 15:35:23 +0000

Yes, support.

Thanks

Regards … Zafar

All,

Thanks,
Deborah and Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 22 Sep 2014 18:09:03 +0000

Yes/support

BR
Daniele

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: venerdì 19 settembre 2014 17:09
To: [email-masked]
Subject: [CCAMP] Poll on making draft-martinelli-ccamp-wson-iv-info-05 WG document

All,

Thanks,
Deborah and Lou

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Mon, 22 Sep 2014 18:47:56 +0000

Yes/support

Cheers

Matt

All,

Thanks,
Deborah and Lou

---

From: Julien Meuric <[email-masked]>
Date: Tue, 30 Sep 2014 14:37:20 +0200

I know I am beyond the deadline, but since I have not seen the 
conclusion yet... I do support the adoption of this I-D.

Julien

Sep. 19, 2014 - BRUNGARD, DEBORAH A:
> All,
> This is start of a two week poll on making 
> draft-martinelli-ccamp-wson-iv-info-05 a ccamp working group document. 
> Please send email to the list indicating “yes/support” or “no/do not 
> support”. If indicating no, please state your technical reservations 
> with the document.
> [email-masked]