Subject: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Fri, 19 Sep 2014 15:09:52 +0000

All,

This is start of a two week poll on making draft-long-ccamp-ospf-availability-extension-04 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Friday, Sept. 26th.

Thanks,
Deborah and Lou

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Fri, 19 Sep 2014 15:54:57 +0000

yes/support
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: <BRUNGARD>, Deborah Brungard <[email-masked]<mailto:[email-masked]>>
Date: Friday, September 19, 2014 5:09 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

This is start of a two week poll on making draft-long-ccamp-ospf-availability-extension-04 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

---

From: Leeyoung <[email-masked]>
Date: Fri, 19 Sep 2014 17:02:34 +0000

Yes/support.

Young

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 10:10 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

Thanks,
Deborah and Lou

---

From: Zhenghaomian <[email-masked]>
Date: Sat, 20 Sep 2014 01:10:11 +0000

Yes/Support

发件人: CCAMP [mailto:[email-masked]] 代表 BRUNGARD, DEBORAH A
发送时间: 2014年9月19日 23:10
收件人: [email-masked]
主题: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

Thanks,
Deborah and Lou

---

From: Gregory Mirsky <[email-masked]>
Date: Sat, 20 Sep 2014 08:43:16 +0000

yes/support

                Regards,
                                Greg

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 4:10 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

Thanks,
Deborah and Lou

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Sun, 21 Sep 2014 13:58:29 +0000

support

G

On 19 Sep 2014, at 17:09, BRUNGARD, DEBORAH A <[email-masked]<mailto:[email-masked]>> wrote:

All,

Thanks,
Deborah and Lou

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Sun, 21 Sep 2014 14:10:10 +0000

Yes, support.

Regards,

Xian

________________________________
发件人: CCAMP [[email-masked]] 代表 BRUNGARD, DEBORAH A [[email-masked]]
发送时间: 2014年9月19日 23:09
收件人: [email-masked]
主题: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

Thanks,
Deborah and Lou

---

From: "Yemin (Amy)" <[email-masked]>
Date: Mon, 22 Sep 2014 02:06:44 +0000

Yes/support as co-author.

Amy

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 11:10 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

Thanks,
Deborah and Lou

---

From: Longhao <[email-masked]>
Date: Mon, 22 Sep 2014 02:27:07 +0000

yes/support

Hao Long

All,

Thanks,
Deborah and Lou

---

From: D'Alessandro Alessandro Gerardo <[email-masked]>
Date: Mon, 22 Sep 2014 07:29:48 +0000

Support

BR
Alessandro

------------------------------------------------------------------
Telecom Italia
Alessandro Gerardo D'Alessandro
Transport Innovation
Via Reiss Romoli, 274 - 10148 Torino
phone:  +39 011 228 5887
mobile: +39 335 766 9607
fax: +39 06 418 639 07

Da: CCAMP [mailto:[email-masked]] Per conto di BRUNGARD, DEBORAH A
Inviato: venerdì 19 settembre 2014 17:10
A: [email-masked]
Oggetto: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

Thanks,
Deborah and Lou

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

[rispetta l'ambiente]Rispetta l'ambiente. Non stampare questa mail se non è necessario.

---

From: "Shah, Himanshu" <[email-masked]>
Date: Mon, 22 Sep 2014 08:41:49 -0400

Support
/himanshu

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, September 19, 2014 11:10 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

Thanks,
Deborah and Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 22 Sep 2014 18:09:08 +0000

Yes/support

BR
Daniele

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: venerdì 19 settembre 2014 17:10
To: [email-masked]
Subject: [CCAMP] Poll on making draft-long-ccamp-ospf-availability-extension-04 WG document

All,

Thanks,
Deborah and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 23 Sep 2014 01:15:11 +0000

Hi,

Yes/Support.

Best Regards

Fatai

All,

Thanks,
Deborah and Lou

---

From: Dhruv Dhody <[email-masked]>
Date: Tue, 23 Sep 2014 20:53:25 +0800

yes/support

On Fri, Sep 19, 2014 at 11:09 PM, BRUNGARD, DEBORAH A <[email-masked]> wrote:
> All,
>
> This is start of a two week poll on making
> draft-long-ccamp-ospf-availability-extension-04 a ccamp working group
> document. Please send email to the list indicating “yes/support” or “no/do
> not support”. If indicating no, please state your technical reservations
> with the document.
>
> [email-masked]

---

From: Rajan Rao <[email-masked]>
Date: Tue, 23 Sep 2014 17:30:38 +0000

yes/support

On Fri, Sep 19, 2014 at 11:09 PM, BRUNGARD, DEBORAH A <[email-masked]> wrote:
> document. Please send email to the list indicating “yes/support” or 
> “no/do not support”. If indicating no, please state your technical 
> reservations with the document.
>