Subject: [CCAMP] 2nd WG Last Call: draft-ietf-ccamp-wson-signaling

From: Lou Berger <[email-masked]>
Date: Fri, 12 Sep 2014 15:04:05 -0400

All,

This mail begins another (and hopefully final) working group last call on:

https://tools.ietf.org/html/draft-ietf-ccamp-wson-signaling-09

This additional last call is being initiated as a result of the scope of
changes since the 1st last call, see:

https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url1=draft-ietf-ccamp-wson-signaling-06.txt&url2=draft-ietf-ccamp-wson-signaling-09.txt

This working group last call ends on September 26.  Comments should be
sent to the CCAMP mailing list.  Please remember to include the
technical basis for any comments.

Positive comments, e.g., "I've reviewed this document and believe it is
ready for publication", are welcome!
^^^^^----<<--- This is useful and important, even from authors.

Thank you,
Lou (and Deborah)

---

From: Leeyoung <[email-masked]>
Date: Fri, 19 Sep 2014 17:12:31 +0000

Hi, 

I have reviewed this document and believe it is ready for publication.

Young

-----Original Message-----
From: Lou Berger [mailto:[email-masked]] 
Sent: Friday, September 12, 2014 2:04 PM
To: CCAMP; [email-masked]
Subject: 2nd WG Last Call: draft-ietf-ccamp-wson-signaling

All,

This additional last call is being initiated as a result of the scope of changes since the 1st last call, see:

This working group last call ends on September 26.  Comments should be sent to the CCAMP mailing list.  Please remember to include the technical basis for any comments.

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!
^^^^^----<<--- This is useful and important, even from authors.

Thank you,
Lou (and Deborah)

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Fri, 19 Sep 2014 18:02:00 +0000

Support.

Cheers

Matt

> From: CCAMP [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: Friday, September 12, 2014 3:04 PM
> Subject: [CCAMP] 2nd WG Last Call: draft-ietf-ccamp-wson-signaling
> 
> All,
> 
> https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url1=draft-ietf-ccamp-
> wson-signaling-06.txt&url2=draft-ietf-ccamp-wson-signaling-09.txt
> 
> sent to the CCAMP mailing list.  Please remember to include the technical
> basis for any comments.
> 
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: Fatai Zhang <[email-masked]>
Date: Sat, 20 Sep 2014 01:05:47 +0000

Hi,

I think this draft is ready for publication. 

Best Regards

Fatai

-----Original Message-----
From: CCAMP [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Saturday, September 13, 2014 3:04 AM
To: CCAMP; [email-masked]
Subject: [CCAMP] 2nd WG Last Call: draft-ietf-ccamp-wson-signaling

All,

Thank you,
Lou (and Deborah)

---

From: Sugang XU <[email-masked]>
Date: Sat, 20 Sep 2014 15:27:41 +0900

Dear All,

I've reviewed this document and believe it is ready for publication.

Best Regards,
Sugang

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Sun, 21 Sep 2014 14:18:19 +0000

Hi, All, 

  I believe this draft is ready for publiciation, after going through the changes. 

Regards,
Xian

________________________________________
发件人: CCAMP [[email-masked]] 代表 Lou Berger [[email-masked]]
发送时间: 2014年9月13日 3:04
收件人: CCAMP; [email-masked]
主题: [CCAMP] 2nd WG Last Call: draft-ietf-ccamp-wson-signaling

All,

Thank you,
Lou (and Deborah)

---

From: Hiroaki Harai <[email-masked]>
Date: Mon, 22 Sep 2014 23:27:38 +0900 (JST)

Hi,

I have reviewed this document and I believe it is ready for publication.

Best regards,
Hiroaki Harai

From: Lou Berger <[email-masked]>
Subject: 2nd WG Last Call: draft-ietf-ccamp-wson-signaling
Date: Fri, 12 Sep 2014 15:04:05 -0400
Message-ID: <[email-masked]>

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Mon, 22 Sep 2014 16:13:21 +0000

I’ve reviewed this document and believe it is ready for publication

Cheers
G

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 22 Sep 2014 17:09:48 +0000

+1

I suggest to move it forward.

BR
Daniele

> From: CCAMP [mailto:[email-masked]] On Behalf Of Giovanni
> Martinelli (giomarti)
> Sent: lunedì 22 settembre 2014 18:13
> To: Lou Berger
> Cc: CCAMP; [email-masked]
> Subject: Re: [CCAMP] 2nd WG Last Call: draft-ietf-ccamp-wson-signaling
> 
> I've reviewed this document and believe it is ready for publication
> 
> Cheers
> G
> 
> 
> > https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url1=draft-ietf-ccamp
> > -wson-signaling-06.txt&url2=draft-ietf-ccamp-wson-signaling-09.txt
> >

---

From: Cyril Margaria <[email-masked]>
Date: Mon, 22 Sep 2014 14:55:36 -0400

Hi,

Regards,
Cyril.

---

From: Lou Berger <[email-masked]>
Date: Tue, 30 Sep 2014 16:15:13 -0400

As some may have noticed the 26th has come and gone.  The last call is
closed.

I don't believe any issues were raised during this 2nd last call
(Authors, please correct me if I'm mistaken or if you plan another rev
of the document) and that there remains sufficient support for this
document to request publication.  I expect to submit the publication
requests for all the WSON documents shortly.

Lou