Subject: Re: [CCAMP] Regarding IPR on draft-martinelli-ccamp-wson-iv-info-05

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Wed, 3 Sep 2014 17:10:20 +0000

No, I'm not aware of any IPR that applies to this draft

Cheers
G

On 26 Aug 2014, at 07:49, BRUNGARD, DEBORAH A <[email-masked]<mailto:[email-masked]>> wrote:

Authors, Contributors, (CCAMP)

As part of the preparation for WG document adoption:

Are you aware of any IPR that applies to draft identified above?

  Please state either:

  "No, I'm not aware of any IPR that applies to this draft"
  or
  "Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If yes to the above, please state either:

  "Yes, the IPR has been disclosed in compliance with IETF IPR rules"
  or
  "No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think
  appropriate.

If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.  This document will not advance to the next stage until a response has been received from each author and listed contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any  contribution or discussion related to your undisclosed IPR.  For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your response.

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Leeyoung <[email-masked]>
Date: Wed, 3 Sep 2014 18:32:38 +0000

No, I'm not aware of any IPR that applies to this draft.

Young

From: Giovanni Martinelli (giomarti) [mailto:[email-masked]]
Sent: Wednesday, September 03, 2014 12:10 PM
To: BRUNGARD, DEBORAH A
Cc: [email-masked]; [email-masked]
Subject: Re: [CCAMP] Regarding IPR on draft-martinelli-ccamp-wson-iv-info-05

Cheers
G

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Wed, 3 Sep 2014 21:45:19 +0000

Regards,

Gabriele
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: <BRUNGARD>, Deborah Brungard <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, August 26, 2014 7:49 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Regarding IPR on draft-martinelli-ccamp-wson-iv-info-05

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 4 Sep 2014 01:05:19 +0000

Hi all,

Best Regards

Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Tuesday, August 26, 2014 1:50 PM
To: [email-masked]
Cc: [email-masked]
Subject: [CCAMP] Regarding IPR on draft-martinelli-ccamp-wson-iv-info-05

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Andrea Zanardi <[email-masked]>
Date: Thu, 04 Sep 2014 08:55:04 +0200

Regards

On 09/03/2014 07:10 PM, Giovanni Martinelli (giomarti) wrote:
> On 26 Aug 2014, at 07:49, BRUNGARD, DEBORAH A <[email-masked] <mailto:[email-masked]>> wrote:
>
>> If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.  This document will not advance to the next stage until a response has been received
>> from each author and listed contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.
>> If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to
>> refrain from participating in any  contribution or discussion related to your undisclosed IPR.  For more information, please see the RFCs listed above andhttp://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.
>> Thank you,
>> CCAMP WG Chairs
>> [email-masked] <mailto:[email-masked]>

-- 
--------------------------------------------------------
Andrea Zanardi
CREATE-NET
Future Networks (FuN) Area
Senior Engineer
Via alla Cascata 56/D - 38123 Povo Trento (Italy)
e-mail: [email-masked]
Tel: (+39) 0461 408400 - interno/extension 1407
Mobile: (+39) 340 0011837
Fax: (+39) 0461 421157
Skype: zanardi_andrea
www.create-net.org
--------------------------------------------------------

The information transmitted is intended only for the person or entity to
which it is addressed and may contain confidential and/or privileged
material. Any review, retransmission, dissemination or other use of, or
taking of any action in reliance upon, this information by persons or
entities other than the intended recipient is prohibited according to the
Italian Law 196/2003 of the Legislature. If you received this in error,
please contact the sender and delete the material from any computer.

Le informazioni contenute in questo messaggio di posta elettronica e nei
file allegati sono da considerarsi strettamente riservate. Il loro utilizzo
e' consentito esclusivamente al destinatario del messaggio, per le finalita'
indicate nel messaggio stesso. Qualora riceveste questo messaggio senza
esserne il destinatario, Vi preghiamo cortesemente di darcene notizia via
e-mail e di procedere alla cancellazione del messaggio stesso dal Vostro
sistema. Trattenere il messaggio stesso, divulgarlo anche in parte,
distribuirlo ad altri soggetti, copiarlo, od utilizzarlo per finalita'
diverse, costituisce comportamento contrario ai principi dettati dal D. Lgs.
196/2003.

---

From: Domenico Siracusa <[email-masked]>
Date: Fri, 05 Sep 2014 16:14:43 +0200

Best Regards,
Domenico

Il 03/09/2014 19:10, Giovanni Martinelli (giomarti) ha scritto:
>> If so, has this IPR been disclosed in compliance with IETF IPR rules 
>> (see RFCs 3979, 4879, 3669 and 5378 for more details)?
>> If you are listed as a document author or contributor please answer 
>> the above by responding to this email regardless of whether or not 
>> you are aware of any relevant IPR.  This document will not advance to 
>> the next stage until a response has been received from each author 
>> and listed contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN 
>> THIS MESSAGE'S TO LINES.
>> If you are on the CCAMP WG email list but are not listed as an author 
>> or contributor, we remind you of your obligations under the IETF IPR 
>> rules which encourages you to notify the IETF if you are aware of IPR 
>> of others on an IETF contribution, or to refrain from participating 
>> in any  contribution or discussion related to your undisclosed IPR.  
>> For more information, please see the RFCs listed above 
>> andhttp://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.
>> Thank you,
>> CCAMP WG Chairs

-- 
===============================
Domenico Siracusa, PhD
CREATE-NET Research Center
Future Networks Area
Researcher
Via alla Cascata 56/D - 38100 Povo Trento (Italy)
e-mail: [email-masked]
Tel: (+39) 0461 408400 - interno/extension 1324
Fax: (+39) 0461 421157
www.create-net.org
===============================
The information transmitted is intended only for the person or entity to which it is addressed and may contain confidential and/or privileged material. Any review, retransmission, dissemination or other use of, or taking of any action in reliance upon, this information by persons or entities other than the intended recipient is prohibited according to the Italian Law 196/2003 of the Legislature.  If you received this in error, please contact the sender and delete the material from any computer.

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Sun, 7 Sep 2014 02:44:58 +0000

Hi, All,

Regards,

Xian
________________________________
发件人: CCAMP [[email-masked]] 代表 BRUNGARD, DEBORAH A [[email-masked]]
发送时间: 2014年8月26日 13:49
收件人: [email-masked]
抄送: [email-masked]
主题: [CCAMP] Regarding IPR on draft-martinelli-ccamp-wson-iv-info-05

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Federico Pederzolli <[email-masked]>
Date: Mon, 8 Sep 2014 09:42:11 +0200 (CEST)

Regards

----- Original Message -----
From: "DEBORAH A BRUNGARD" <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Sent: Tuesday, 26 August, 2014 7:49:52 AM
Subject: [CCAMP] Regarding IPR on draft-martinelli-ccamp-wson-iv-info-05

Please state either: 

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty . 

Thank you, 
CCAMP WG Chairs 

[email-masked]

-- 
===============================
Federico Pederzolli
CREATE-NET Research Center
Future Networks Area
Junior Researcher
Via alla Cascata 56/D - 38100 Povo Trento (Italy)
e-mail: [email-masked]
Tel: (+39) 0461 408400 - interno/extension 1331
Fax: (+39) 0461 421157
www.create-net.org
===============================
The information transmitted is intended only for the person or entity to which it is addressed and may contain confidential and/or privileged material. Any review, retransmission, dissemination or other use of, or taking of any action in reliance upon, this information by persons or entities other than the intended recipient is prohibited according to the Italian Law 196/2003 of the Legislature.  If you received this in error, please contact the sender and delete the material from any computer.