Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-mpls-tp-rsvpte-ext-associated-lsp-11

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Mon, 20 Oct 2014 21:26:41 +0000

All,

This starts a two-week working group last call on draft-ietf-ccamp-mpls-tp-rsvpte-ext-associated-lsp-11.

This working group last call ends on Nov. 3rd. Please send your comments to the CCAMP mailing list.

As noted, there is one IPR disclosed.

Thanks,
Deborah (and Lou)

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Thu, 23 Oct 2014 22:24:33 +0000

Support

Cheers

Matt

All,

Thanks,
Deborah (and Lou)

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Fri, 24 Oct 2014 07:45:49 +0000

Yes, I support

Regards,

Gabriele
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

All,

Thanks,
Deborah (and Lou)

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Fri, 24 Oct 2014 19:32:51 +0000

<to ccamp list now>

Support.

Regards,
Tarek

From: <BRUNGARD>, DEBORAH A <[email-masked]<mailto:[email-masked]>>
Date: Monday, October 20, 2014 at 5:26 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-mpls-tp-rsvpte-ext-associated-lsp-11

All,

Thanks,
Deborah (and Lou)

---

From: "Zhangfei (Philip)" <[email-masked]>
Date: Sat, 25 Oct 2014 00:31:04 +0000

Support

As a co-author

B.R.

Fei

发件人: CCAMP [mailto:[email-masked]] 代表 BRUNGARD, DEBORAH A
发送时间: 2014年10月21日 5:27
收件人: [email-masked]
主题: [CCAMP] WG Last Call on draft-ietf-ccamp-mpls-tp-rsvpte-ext-associated-lsp-11

All,

Thanks,
Deborah (and Lou)

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Tue, 28 Oct 2014 02:42:23 +0000

Hi WG, Chairs,

Support (as a co-author).

Thanks,
Rakesh

发件人: CCAMP [mailto:[email-masked]] 代表 BRUNGARD, DEBORAH A
发送时间: 2014年10月21日 5:27
收件人: [email-masked]<mailto:[email-masked]>
主题: [CCAMP] WG Last Call on draft-ietf-ccamp-mpls-tp-rsvpte-ext-associated-lsp-11

All,

Thanks,
Deborah (and Lou)

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 28 Oct 2014 22:24:29 +0800

Hi,
Support to advance the work.

Regards
Lizhong 

> 在 2014年10月21日，AM5:26，BRUNGARD, DEBORAH A <[email-masked]> wrote ：
> 
> All,
>

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Tue, 28 Oct 2014 14:42:59 +0000

Dear Chairs and the WG:

I have read the document and its in a very good shape for moving forward.

Thanks

Regards … Zafar

All,

Thanks,
Deborah (and Lou)