Subject: Re: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

From: "Skoog, Ronald A" <[email-masked]>
Date: Mon, 1 Dec 2014 23:58:54 +0000

Deborah

Yes/support

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, November 26, 2014 1:06 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

This is start a two week poll on making the above draft a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Thursday, Dec. 11th.

Thanks,
Deborah and Lou

---

From: Loa Andersson <[email-masked]>
Date: Tue, 02 Dec 2014 11:46:42 +0800

Deborah,

yes/support

A well written document that documents real requirements, it should be
adopted as a wg document.

/Loa

On 2014-11-27 02:06, BRUNGARD, DEBORAH A wrote:
> All,
> This is start a two week poll on making the above draft a ccamp working
> group document. Please send email to the list indicating “yes/support”
> or “no/do not support”. If indicating no, please state your technical
> reservations with the document.
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Tue, 2 Dec 2014 17:10:26 +0000

Support.

Cheers

Matt

All,

Thanks,
Deborah and Lou

---

From: Gregory Mirsky <[email-masked]>
Date: Tue, 2 Dec 2014 18:10:42 +0000

yes/support

                Regards,
                                Greg

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, November 26, 2014 10:06 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

Thanks,
Deborah and Lou

---

From: "CLAPP, GEORGE H (GEORGE H)" <[email-masked]>
Date: Wed, 3 Dec 2014 11:18:09 -0500

Yes/support

Thanks,
George

All,

Thanks,
Deborah and Lou

---

From: Dhruv Dhody <[email-masked]>
Date: Thu, 11 Dec 2014 04:37:20 +0000

yes/support.

Regards,
Dhruv

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: 26 November 2014 23:36
To: [email-masked]
Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

Thanks,
Deborah and Lou

---

From: "Shukla, Vishnu (Vishnu)" <[email-masked]>
Date: Thu, 11 Dec 2014 09:45:32 -0500

Deborah,
Yes/support.

Thanks,
Vishnu Shukla

On Wed, Nov 26, 2014 at 1:06 PM, BRUNGARD, DEBORAH A <[email-masked]<mailto:[email-masked]>> wrote:
All,

This is start a two week poll on making the above draft a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp