Subject: Re: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-06

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 9 Dec 2014 01:52:45 +0000

Hi all, 

As a co-author, I believe this document is ready for publication. 

Best regards,
Jie 

> -----Original Message-----
> From: CCAMP [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: Thursday, November 27, 2014 6:14 AM
> To: CCAMP
> Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-06
> 
> All,
>  This starts a two-week working group last call on
> draft-ietf-ccamp-rsvp-te-li-lb-06.
> 
> This working group last call ends on Thursday December 11th. Please send your
> comments to the CCAMP mailing list.
> 
> As is always the case, positive comments, e.g., "I've reviewed this document
> and believe it is ready for publication", are welcome!
> This is useful and important, even from authors.
> 
> Thanks,
> Lou (and Deborah)
> 
> 
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Wed, 10 Dec 2014 12:21:34 +0000

Hi, 

   I have reviewed this draft and think it is well written with a couple of minor points which can be taken care of by the editor, thus ready for publication.

Regards,
Xian

________________________________________
发件人: CCAMP [[email-masked]] 代表 Lou Berger [[email-masked]]
发送时间: 2014年11月27日 6:13
收件人: CCAMP
主题: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-06

All,

This working group last call ends on Thursday December 11th. Please
send your comments to the CCAMP mailing list.

As is always the case, positive comments, e.g., "I've reviewed this
document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thanks,
Lou (and Deborah)

---

From: Lou Berger <[email-masked]>
Date: Fri, 12 Dec 2014 08:37:47 -0500

The WG LC is now closed for this now *TEAS* WG document.  (Yes this continues the really odd side effect of the WG changes.)

Please direct future discussion, including follow up to LC comments, on
this document to the TEAS WG.

Note draft-ietf-ccamp-rsvp-te-li-lb-06 has already been republished as draft-ietf-teas-rsvp-te-li-lb-00.

Authors,
    Please discuss any issues raised (on the TEAS WG list) and submit
updates using the name draft-ietf-teas-rsvp-te-li-lb.  

Thank you!
Lou (and Deborah)

---

From: Daniele Ceccarelli <[email-masked]>
Date: Fri, 12 Dec 2014 17:25:59 +0000

TEAS will be the most efficient WG ever...plenty of -00 drafts becoming RFCs :)

BR
Daniele

> From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: venerdì 12 dicembre 2014 14:38
> To: CCAMP; TEAS WG; [email-masked]
> Subject: Re: [Teas] [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-
> 06
> 
> The WG LC is now closed for this now *TEAS* WG document.  (Yes this
> continues the really odd side effect of the WG changes.)
> 
> Please direct future discussion, including follow up to LC comments, on this
> document to the TEAS WG.
> 
>     Please discuss any issues raised (on the TEAS WG list) and submit updates
> using the name draft-ietf-teas-rsvp-te-li-lb.
> 
> 
> Thank you!
> Lou (and Deborah)
> 
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas