Subject: Re: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-srlg-collect-09

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Mon, 1 Dec 2014 09:13:12 +0000

Hi All, 

After the discussion with some authors and having reviewed the doc.
I think it is ready for publication.

Gabriele

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/ <http://www.cisco.com/global/IT/>

[email-masked]
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

On 11/26/14 11:13 PM, "Lou Berger" <[email-masked]> wrote:

>All,
> This starts a two-week working group last call on
>draft-ietf-ccamp-rsvp-te-srlg-collect-09.
>
>This working group last call ends on Thursday December 11th. Please
>send your comments to the CCAMP mailing list.
>
>As is always the case, positive comments, e.g., "I've reviewed this
>document and believe it is ready for publication", are welcome!
>This is useful and important, even from authors.
>
>Note, IPR has been disclosed on this draft.
>
>Thanks,
>Lou (and Deborah)
>
>
>_______________________________________________
>CCAMP mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Tue, 2 Dec 2014 15:57:18 +0000

I think this is ready to roll... but then I would, since I'm a co-author :)

Cheers

Matt

> -----Original Message-----
> From: CCAMP [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: Wednesday, November 26, 2014 5:14 PM
> To: CCAMP
> Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-srlg-collect-09
> 
> All,
>  This starts a two-week working group last call on draft-ietf-ccamp-rsvp-
> te-srlg-collect-09.
> 
> This working group last call ends on Thursday December 11th. Please send
> your comments to the CCAMP mailing list.
>

---

From: Dieter Beller <[email-masked]>
Date: Tue, 02 Dec 2014 17:12:15 +0100

Hi all,

I've reviewed this document and believe it is ready for publication.

Thanks,
Dieter

---

From: Fatai Zhang <[email-masked]>
Date: Mon, 8 Dec 2014 10:10:32 +0000

Hi all,

As an co-author, I think it is ready for publication.

Thanks

Fatai

-----邮件原件-----
发件人: CCAMP [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2014年11月27日 6:14
收件人: CCAMP
主题: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-srlg-collect-09

All,
 This starts a two-week working group last call on draft-ietf-ccamp-rsvp-te-srlg-collect-09.

This working group last call ends on Thursday December 11th. Please send your comments to the CCAMP mailing list.

As is always the case, positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thanks,
Lou (and Deborah)

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 8 Dec 2014 19:59:02 +0530

Draft has been reviewed, all my earlier comments are handled, IMO it
is ready for publication.

Thanks,
Dhruv

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 8 Dec 2014 14:40:32 +0000

Hi- 

As a co-author, I believe its ready for publication.

Thanks

Regards Š Zafar

-----Original Message-----
From: "Matt Hartley   (mhartley)" <[email-masked]>
Date: Tuesday, December 2, 2014 10:57 AM
To: "[email-masked]" <[email-masked]>, "[email-masked]"
<[email-masked]>
Subject: Re: [CCAMP] WG Last Call on
draft-ietf-ccamp-rsvp-te-srlg-collect-09

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Mon, 8 Dec 2014 15:21:17 +0000

Hi-

I believe its ready for publication too,

Regards, 

Gabriele

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

[email-masked]
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

On 12/8/14 3:40 PM, "Zafar Ali (zali)" <[email-masked]> wrote:

>Hi-
>
>As a co-author, I believe its ready for publication

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 9 Dec 2014 01:58:37 +0000

Hi all,

I've reviewed this document and think it is ready for publication.

Best regards,
Jie

> Sent: Thursday, November 27, 2014 6:14 AM
> To: CCAMP
> As is always the case, positive comments, e.g., "I've reviewed this document
> and believe it is ready for publication", are welcome!

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Tue, 9 Dec 2014 08:17:50 +0000

reviewed and support this pubblication

cheers
G

---

From: OSCAR GONZALEZ DE DIOS <[email-masked]>
Date: Tue, 9 Dec 2014 11:41:35 +0000

Dear Lou, Deborah,

   As co-author of the document, I think the updates of the draft have
taken care of all the comments. In my opinion, the draft is in this
version ready for publication.

   Best Regards,

        Óscar

>Note, IPR has been disclosed on this draft.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Lou Berger <[email-masked]>
Date: Fri, 12 Dec 2014 08:40:29 -0500

The WG LC is now closed for this now *TEAS* WG document.  (Yes this completes the really odd side effect of the WG changes.)

Please direct future discussion, including follow up to LC comments, on
this document to the TEAS WG.

Note draft-ietf-ccamp-rsvp-te-srlg-collect-09 has already been republished as draft-ietf-teas-rsvp-te-srlg-collect-00.

Authors,
    Please discuss any issues raised (on the TEAS WG list) and submit
updates using the name draft-ietf-teas-rsvp-te-srlg-collect.  

Thank you!
Lou (and Deborah)