Subject: [CCAMP] IETF 93 - MINUTES

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 29 Jul 2015 09:21:22 +0000

Hi all,

a first draft of the minutes from the IETF 93 meeting is available: https://www.ietf.org/proceedings/93/minutes/minutes-93-ccamp

Please review and send any correction/amendment if needed.

BR
Daniele and Fatai

---

From: t.petch <[email-masked]>
Date: Thu, 30 Jul 2015 09:41:37 +0100

I notice that this links to a file of type
Adobe Acrobat Control for ActiveX

Are they available in something simpler, such as plain text?

Tom Petch

----- Original Message -----
From: "Daniele Ceccarelli" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, July 29, 2015 10:21 AM
Subject: [CCAMP] IETF 93 - MINUTES

Hi all,

a first draft of the minutes from the IETF 93 meeting is available:
https://www.ietf.org/proceedings/93/minutes/minutes-93-ccamp

BR
Daniele and Fatai

------------------------------------------------------------------------
--------

> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 30 Jul 2015 10:28:53 +0000

It should be a simple plain PDF.

I'm attaching the .txt version (formatting pretty much messed up). 

Daniele

> -----Original Message-----
> From: t.petch [mailto:[email-masked]]
> Sent: giovedì 30 luglio 2015 10:42
> To: Daniele Ceccarelli; [email-masked]
> Subject: Re: [CCAMP] IETF 93 - MINUTES
> 
> I notice that this links to a file of type Adobe Acrobat Control for ActiveX
>