Subject: Re: [CCAMP] WG LAST CALL - draft-ietf-ccamp-flexible-grid-rsvp-te-ext-03.txt and call for sheperd

From: Fatai Zhang <[email-masked]>
Date: Fri, 11 Sep 2015 03:47:41 +0000

Hi all,

Just a reminder.

The WG LC will close soon, please raise your comments if you have.

Best Regards

Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: Saturday, August 29, 2015 2:03 PM
To: CCAMP ([email-masked])
Subject: [CCAMP] WG LAST CALL - draft-ietf-ccamp-flexible-grid-rsvp-te-ext-03.txt and call for sheperd

Hi all,

This starts a two weeks working group last call on draft-ietf-ccamp-flexible-grid-rsvp-te-ext-03.txt.

The last call will end on Monday September 15th.

Please send your comments to the CCAMP mailing list. Also comments like "I have reviewed the draft and believe it's ready for publication" are welcome.

All the IPR declarations from authors and contributors have been collected and can be found in the history of the document: https://datatracker.ietf.org/doc/draft-ietf-ccamp-flexible-grid-rsvp-te-ext/history/ (except the response from Felipe since it is not recorded in the List Archive).

PLEASE NOTE

Since both the chairs and the secretary are involved in the draft as co-authors, so this is a good opportunity to have the WG involved also in the Post-WG Last call process nominating a document shepherd which is not one of the chairs or the secretary. Further details on the shepherd duties can be found in RFC4858 and at https://www.ietf.org/iesg/statement/document-shepherds.html.

Please volunteer if interested and send a mail to the chairs.

Thanks

Fatai & Daniele

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Fri, 11 Sep 2015 10:16:01 +0000

Hi Fatai,

I read the document and I'm fine with it.

Thanks
Sergio

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: venerdì 11 settembre 2015 05:48
To: CCAMP ([email-masked])
Subject: Re: [CCAMP] WG LAST CALL - draft-ietf-ccamp-flexible-grid-rsvp-te-ext-03.txt and call for sheperd

Hi all,

Just a reminder.

Best Regards

Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: Saturday, August 29, 2015 2:03 PM
To: CCAMP ([email-masked]<mailto:[email-masked]>)
Subject: [CCAMP] WG LAST CALL - draft-ietf-ccamp-flexible-grid-rsvp-te-ext-03.txt and call for sheperd

Hi all,

PLEASE NOTE

Thanks

Fatai & Daniele

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 15 Sep 2015 02:51:53 +0000

Hi all,

The last call is now closed.

It seems that this draft is pretty good since there are no comments/questions from the WG during the WG LC.

We will move forward with the publication process.

To Daniel, thank you very much for willing to shepherd this draft.

Thanks

Fatai & Daniele

Hi all,

PLEASE NOTE

Thanks

Fatai & Daniele