Subject: [CCAMP] WG adoption poll on draft-lee-ccamp-wson-tunnel-model-04

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 25 Jan 2018 09:54:08 +0000

Working group,

We now have the IPR declaration replies for 3 individual documents. We will start the polling of two of them in parallel.

This starts a two weeks poll on making  draft-lee-ccamp-wson-tunnel-model-04 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Please note that the IPR declarations polling was carried out against version 03 of the draft while we're polling version 04. Version 04 is just a refresh of the draft not to make it expire with no change in the content. (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-lee-ccamp-wson-tunnel-model-04.txt )

The polling will end on Thursday February 8th.

Thanks,

Daniele & Fatai

---

From: Zhenghaomian <[email-masked]>
Date: Thu, 25 Jan 2018 10:27:01 +0000

Yes/Support.

Best wishes,
Haomian

发件人: CCAMP [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2018年1月25日 17:54
收件人: CCAMP ([email-masked]) <[email-masked]>
主题: [CCAMP] WG adoption poll on draft-lee-ccamp-wson-tunnel-model-04

Working group,

Please note that the IPR declarations polling was carried out against version 03 of the draft while we’re polling version 04. Version 04 is just a refresh of the draft not to make it expire with no change in the content. (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-lee-ccamp-wson-tunnel-model-04.txt )

Thanks,

Daniele & Fatai

---

From: Leeyoung <[email-masked]>
Date: Thu, 25 Jan 2018 15:52:33 +0000

Yes/Support.

Thanks,
Young (co-author)

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Thursday, January 25, 2018 3:54 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-lee-ccamp-wson-tunnel-model-04

Working group,

Thanks,

Daniele & Fatai

---

From: "Aihuaguo (Aihua Guo, CRC)" <[email-masked]>
Date: Thu, 25 Jan 2018 15:55:00 +0000

yes/support.

Aihua

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Thursday, January 25, 2018 4:54 AM
To: CCAMP ([email-masked])
Subject: [CCAMP] WG adoption poll on draft-lee-ccamp-wson-tunnel-model-04

Working group,

Thanks,

Daniele & Fatai

---

From: Ricard Vilalta <[email-masked]>
Date: Thu, 25 Jan 2018 16:55:32 +0100

Yes/support (as co-author).

BR,

Ricard

El 25/01/2018 a les 10:54, Daniele Ceccarelli ha escrit:
>
> Working group,
>
> We now have the IPR declaration replies for 3 individual documents. We 
> will start the polling of two of them in parallel.
>
> This starts a two weeks poll on making 
> *draft-lee-ccamp-wson-tunnel-model-04* a CCAMP working group document.
>
> Please send email to the list indicating "yes/support" or "no/do not 
> support" and a motivation for  your reply, mandatory for the "not 
> support" and nice to have for the "support".
>
> Please note that the IPR declarations polling was carried out against 
> version 03 of the draft while we’re polling version 04. Version 04 is 
> just a refresh of the draft not to make it expire with no change in 
> the content. 
> (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-lee-ccamp-wson-tunnel-model-04.txt 
> )
>
> The polling will end on Thursday *February 8^th *.
>
> Thanks,
>
> Daniele & Fatai
>
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

-- 

Dr. Ricard Vilalta
Senior Researcher
Optical Networks and Systems Department
Communication Networks Division
Centre Tecnològic de Telecomunicacions de Catalunya (CTTC/CERCA).

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 25 Jan 2018 08:57:40 -0800

Yes/support 

Regards,
Jeff

> On Jan 25, 2018, at 01:54, Daniele Ceccarelli <[email-masked]> wrote:
> 
> Working group,
>

---

From: "Yemin (Amy)" <[email-masked]>
Date: Fri, 26 Jan 2018 01:42:25 +0000

Yes/support.

Amy
From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Thursday, January 25, 2018 5:54 PM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-lee-ccamp-wson-tunnel-model-04

Working group,

Thanks,

Daniele & Fatai