Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 25 Jan 2018 09:54:09 +0000

Working group,

This starts a two weeks poll on making  draft-vergara-ccamp-flexigrid-yang-06 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Please note that the IPR declarations polling was carried out against version 05 of the draft while we're polling version 06. Version 06 is just a refresh of the draft not to make it expire with no change in the content. (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-vergara-ccamp-flexigrid-yang-06.txt )

The polling will end on Thursday February 8th.

Thanks,

Daniele & Fatai

---

From: Zhenghaomian <[email-masked]>
Date: Thu, 25 Jan 2018 10:27:18 +0000

Yes/Support.

Best wishes,
Haomian

发件人: CCAMP [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2018年1月25日 17:54
收件人: CCAMP ([email-masked]) <[email-masked]>
主题: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

Working group,

Please note that the IPR declarations polling was carried out against version 05 of the draft while we’re polling version 06. Version 06 is just a refresh of the draft not to make it expire with no change in the content. (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-vergara-ccamp-flexigrid-yang-06.txt )

Thanks,

Daniele & Fatai

---

From: Jorge E. López de Vergara Méndez <[email-masked]>
Date: Thu, 25 Jan 2018 12:35:34 +0100

Yes/support - as a co-author.

     Best regads,

     -Jorge

El 25/01/2018 a las 10:54, Daniele Ceccarelli escribió:
>
> Working group,
>
> This starts a two weeks poll on making 
> *draft-vergara-ccamp-flexigrid-yang-06* a CCAMP working group document.
>
> Please send email to the list indicating "yes/support" or "no/do not 
> support" and a motivation for  your reply, mandatory for the "not 
> support" and nice to have for the "support".
>
> Please note that the IPR declarations polling was carried out against 
> version 05 of the draft while we’re polling version 06. Version 06 is 
> just a refresh of the draft not to make it expire with no change in 
> the content. 
> (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-vergara-ccamp-flexigrid-yang-06.txt 
> )
>
> The polling will end on Thursday *February 8th*.
>
> Thanks,
>
> Daniele & Fatai
>
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

-- 
__     _         __   __  Jorge E. López de Vergara Méndez, Ph.D.
\/     V   /\   |\_\ /\_\ Escuela Politécnica Superior
||     |  /  \  ||  \/  | Universidad Autónoma de Madrid
||     | / /\ \ ||      | http://www.eps.uam.es/~jlopezv
||     |/ ____ \|| \  / | mailto:[email-masked]
`-____-/_/    \_\|_|\/|_| Tel. +34 91 497 22 46

---

From: <[email-masked]>
Date: Thu, 25 Jan 2018 14:11:01 -0000

Hi All, 

Support – also as co-author. 

BR, Dan. 

From: CCAMP [mailto:[email-masked]] On Behalf Of Jorge E. López de
Vergara Méndez
Sent: 25 January 2018 11:36
To: [email-masked] <mailto:[email-masked]> 
Subject: Re: [CCAMP] WG adoption poll on
draft-vergara-ccamp-flexigrid-yang-06

    Best regads,

    -Jorge

Working group,

This starts a two weeks poll on making
draft-vergara-ccamp-flexigrid-yang-06 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not
support" and a motivation for  your reply, mandatory for the "not support"
and nice to have for the "support".

Please note that the IPR declarations polling was carried out against
version 05 of the draft while we’re polling version 06. Version 06 is just a
refresh of the draft not to make it expire with no change in the content.
(https://tools.ietf.org/rfcdiff?difftype=--hwdiff
<https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-vergara-ccamp-f
lexigrid-yang-06.txt> &url2=draft-vergara-ccamp-flexigrid-yang-06.txt )

Thanks,

Daniele & Fatai

_______________________________________________
CCAMP mailing list
[email-masked] <mailto:[email-masked]> 
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Leeyoung <[email-masked]>
Date: Thu, 25 Jan 2018 15:53:01 +0000

Yes/support.

Thanks,
Young (co-author)

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Thursday, January 25, 2018 3:54 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

Working group,

Thanks,

Daniele & Fatai

---

From: Daniel Perdices <[email-masked]>
Date: Thu, 25 Jan 2018 17:21:44 +0100

Best regards,

Daniel

El 25 de enero de 2018 a las 10:54:31, Daniele Ceccarelli ([email-masked]) escribió:

Working group,

Thanks,

Daniele & Fatai

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Fri, 26 Jan 2018 20:08:52 +0000

Support

Cheers
H

On 25 Jan 2018, at 10:54, Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>> wrote:

Working group,

Thanks,
Daniele & Fatai
_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Oscar González de Dios <[email-masked]>
Date: Mon, 29 Jan 2018 09:19:34 +0000

Support  (as coauthor)

Best Regards,

Oscar

Working group,

Thanks,
Daniele & Fatai

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição