Subject: Re: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

From: Gert Grammel <[email-masked]>
Date: Thu, 25 Jan 2018 09:59:43 +0000

support

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <[email-masked]>
Date: Thursday, January 25, 2018 at 10:54
To: CCAMP <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

Working group,

This starts a two weeks poll on making  draft-vergara-ccamp-flexigrid-yang-06 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Please note that the IPR declarations polling was carried out against version 05 of the draft while we’re polling version 06. Version 06 is just a refresh of the draft not to make it expire with no change in the content. (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-vergara-ccamp-flexigrid-yang-06.txt<https://urldefense.proofpoint.com/v2/url?u=https-3A__tools.ietf.org_rfcdiff-3Fdifftype-3D-2D-2Dhwdiff-26url2-3Ddraft-2Dvergara-2Dccamp-2Dflexigrid-2Dyang-2D06.txt&d=DwMFAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=Sf-T94Aod4TTEURQzTXYYw-Q-H8PyeOsweqqcNyVIcU&m=v6R5pUOMyLjAmAuOKE-562nzfdwBF9YmLZtLyrmo0BA&s=7SAMjoNcCCZeUbD0X-Lm4AzU26F0VPOVDJyIlJsLzRE&e=> )

The polling will end on Thursday February 8th.

Thanks,

Daniele & Fatai

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 25 Jan 2018 10:49:38 +0000

yes/support - as a co-author.

Best Regards,

Gabriele

[ttp://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <[email-masked]>
Date: Thursday, 25 January 2018 at 10:54
To: "CCAMP ([email-masked])" <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

Working group,

Please note that the IPR declarations polling was carried out against version 05 of the draft while we’re polling version 06. Version 06 is just a refresh of the draft not to make it expire with no change in the content. (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-vergara-ccamp-flexigrid-yang-06.txt )

Thanks,

Daniele & Fatai