Subject: [CCAMP] WG last call - draft-ietf-ccamp-mw-yang-05

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 5 Apr 2018 08:24:06 +0000

CCAMP,

the IPR declaration collection has been successfully completed and we can move to the next step.

This starts a 2 weeks working group last call on draft-ietf-ccamp-mw-yang-05
The last call ends on Thursday April 19th. Please send you comments to the CCAMP mailing list.

All the IPR declarations from authors and contributors have been collected and can be found in the history of the document: https://datatracker.ietf.org/doc/draft-ietf-ccamp-mw-yang/history/
Please note that no IPR was disclosed against this draft.

If interested, please volunteer to be the shepherd of the draft (authors excluded).

Thanks

Daniele & Fatai

---

From: "Yemin (Amy)" <[email-masked]>
Date: Thu, 5 Apr 2018 09:22:18 +0000

Hi CCAMPers,

I read the latest version, and believe it's ready for publication.

BR,
Amy as co-author
________________________________
发件人: CCAMP [[email-masked]] 代表 Daniele Ceccarelli [[email-masked]]
发送时间: 2018年4月5日 16:24
收件人: CCAMP ([email-masked])
主题: [CCAMP] WG last call - draft-ietf-ccamp-mw-yang-05

CCAMP,

Thanks

Daniele & Fatai

---

From: "Spreafico, Daniela (Nokia - IT/Vimercate)" <[email-masked]>
Date: Thu, 5 Apr 2018 12:43:52 +0000

Hi CCAMPers,

I read the latest version . It's ready for publication.

Regards, Daniela as co-author

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Thursday, April 05, 2018 10:24 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG last call - draft-ietf-ccamp-mw-yang-05

CCAMP,

Thanks

Daniele & Fatai

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Fri, 6 Apr 2018 08:41:31 +0000

Hi,
I read the latest version . It seems to me ready  for publication.

Thanks
Sergio

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Thursday, April 5, 2018 10:24 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG last call - draft-ietf-ccamp-mw-yang-05

CCAMP,

Thanks

Daniele & Fatai

---

From: Italo Busi <[email-masked]>
Date: Thu, 19 Apr 2018 11:29:14 +0000

I have read the document and I think it is ready for publication

Thanks, Italo

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: Thursday, April 05, 2018 10:24 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG last call - draft-ietf-ccamp-mw-yang-05

CCAMP,

Thanks

Daniele & Fatai

---

From: "Zhenghaomian (Zhenghaomian, Optical &Microwave Technology Research Dept)" <[email-masked]>
Date: Thu, 19 Apr 2018 12:36:43 +0000

Hi, All,

I have read this document, and I think it’s ready for publication.

Best wishes,
Haomian

发件人: CCAMP [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2018年4月5日 16:24
收件人: CCAMP ([email-masked]) <[email-masked]>
主题: [CCAMP] WG last call - draft-ietf-ccamp-mw-yang-05

CCAMP,

Thanks

Daniele & Fatai

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 19 Apr 2018 19:20:54 +0000

Working group,

thanks for your feedbacks and many thanks to the editors for an early resolution of outstanding issues/comments.

The WG last call is closed. We'll ask for a review from the YANG doctors and then prepare the writeup and then request the publication.

Thanks,
Daniele and Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: giovedì 5 aprile 2018 10:24
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG last call - draft-ietf-ccamp-mw-yang-05

CCAMP,

Thanks

Daniele & Fatai