Subject: [CCAMP] IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 4 Apr 2018 08:41:06 +0000

Authors, Contributors, CCAMP,

In preparation for the WG adoption of the draft identified above, are you aware of any IPR that applies to it?

Please state either:

"No, I'm not aware of any IPR that applies to this draft"

or

"Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If yes to the above, please state either:

"Yes, the IPR has been disclosed in compliance with IETF IPR rules"

or

"No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think appropriate. If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.

NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,

Daniele & Fatai

---

From: Victor Lopez <[email-masked]>
Date: Wed, 4 Apr 2018 09:31:35 +0000

No, I'm not aware of any IPR that applies to this draft

Victor

From: Daniele Ceccarelli <[email-masked]>
Date: Wednesday, 4 April 2018 at 10:41
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, Victor Lopez <[email-masked]>, OSCAR GONZALEZ DE DIOS <[email-masked]>, "King, Daniel" <[email-masked]>, Leeyoung <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "CCAMP ([email-masked])" <[email-masked]>
Subject: IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

Please state either:

or

or

Thank you,

Daniele & Fatai

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Wed, 4 Apr 2018 09:32:50 +0000

Regards,

Gabriele

[ttp://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, Victor Lopez <[email-masked]>, OSCAR GONZALEZ DE DIOS <[email-masked]>, "King, Daniel" <[email-masked]>, "[email-masked]" <[email-masked]>, Gabriele Galimberti <[email-masked]>

Please state either:

or

or

Thank you,

Daniele & Fatai

---

From: Jorge E. López de Vergara Méndez <[email-masked]>
Date: Wed, 4 Apr 2018 12:43:47 +0200

Hi,

     No, I'm not aware of any IPR that applies to this draft.

     Best regards,

     -Jorge

El 04/04/2018 a las 10:41, Daniele Ceccarelli escribió:
> If so, has this IPR been disclosed in compliance with IETF IPR rules 
> (see RFCs 3979, 4879, 3669 and 5378 for more details)?
>
> If you answer no, please provide any additional details you think 
> appropriate. If you are listed as a document author or contributor 
> please answer the above by responding to this email regardless of 
> whether or not you are aware of any relevant IPR.
>
> If you are on the CCAMP WG email list but are not listed as an author 
> or contributor, we remind you of your obligations under the IETF IPR 
> rules which encourages you to notify the IETF if you are aware of IPR 
> of others on an IETF contribution, or to refrain from participating in 
> any contribution or discussion related to your undisclosed IPR. For 
> more information, please see the RFCs listed above and 
> http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.
>
> Thank you,
>
> Daniele & Fatai
>

-- 
__     _         __   __  Jorge E. López de Vergara Méndez, Ph.D.
\/     V   /\   |\_\ /\_\ Escuela Politécnica Superior
||     |  /  \  ||  \/  | Universidad Autónoma de Madrid
||     | / /\ \ ||      | http://www.eps.uam.es/~jlopezv
||     |/ ____ \|| \  / | mailto:[email-masked]
`-____-/_/    \_\|_|\/|_| Tel. +34 91 497 22 46

---

From: Leeyoung <[email-masked]>
Date: Wed, 4 Apr 2018 13:44:00 +0000

Hi,

Thanks,
Young

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: Wednesday, April 04, 2018 3:41 AM
To: [email-masked]; [email-masked]; [email-masked]; OSCAR GONZALEZ DE DIOS ([email-masked]) <[email-masked]>; King, Daniel <[email-masked]>; Leeyoung <[email-masked]>; [email-masked]
Cc: CCAMP ([email-masked]) <[email-masked]>
Subject: IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

Please state either:

or

or

Thank you,

Daniele & Fatai

---

From: "King, Daniel" <[email-masked]>
Date: Wed, 4 Apr 2018 14:25:55 +0000

Hi All,

Also... No, I'm not aware of any IPR that applies to this draft.

BR, Dan.

From: Leeyoung [mailto:[email-masked]]
Sent: 04 April 2018 14:44
To: Daniele Ceccarelli <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; OSCAR GONZALEZ DE DIOS ([email-masked]) <[email-masked]>; King, Daniel <[email-masked]>; [email-masked]
Cc: CCAMP ([email-masked]) <[email-masked]>
Subject: RE: IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

Hi,

Thanks,
Young

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: Wednesday, April 04, 2018 3:41 AM
To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; OSCAR GONZALEZ DE DIOS ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>; King, Daniel <[email-masked]<mailto:[email-masked]>>; Leeyoung <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Cc: CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
Subject: IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

Please state either:

or

or

Thank you,

Daniele & Fatai

---

From: Daniel Perdices <[email-masked]>
Date: Wed, 4 Apr 2018 14:50:11 +0000

Hi,

BR,
Daniel

--

Daniel Perdices | naudit  HPCN | [email-masked]<mailto:[email-masked]>  | www.naudit.es<http://www.naudit.es/>

Nota legal : Este mensaje y cualquier archivo adjunto está destinado únicamente a la persona a quien se dirige y es confidencial. Si usted ha recibido este mensaje por error, por favor, comuníqueselo al remitente y bórrelo inmediatamente. La utilización, revelación y/o reproducción del mensaje puede constituir un delito.

Protección de Datos y LSSICE : Le informamos que sus datos de contacto están siendo tratados de acuerdo con la normativa de la Ley de Protección de Datos (LOPD) y la Ley de Servicios de la Sociedad de la Información (LSSI), hallándose registrados en un  fichero titularidad de NAUDIT HIGH PERFORMANCE COMPUTING AND NETWORKING, S.L. con el objeto de enviarles información de nuestros productos o servicios, respuesta a consultas y contactos genéricos. Igualmente le informamos que podrá ejercer los derechos de acceso, rectificación, cancelación y oposición que establece la LOPD u oponerse a nuestros envíos de comunicaciones comerciales por vía electrónica en cumplimiento del art. 21.2 de la LSSI a través de la siguiente dirección: NAUDIT HIGH PERFORMANCE COMPUTING AND NETWORKING, S.L., C/ Faraday 7 – 28049 Madrid o en el siguiente mail: [email-masked]<mailto:[email-masked]>

El 4 de abril de 2018 a las 10:41:13, Daniele Ceccarelli ([email-masked]<mailto:[email-masked]>) escribió:

Please state either:

or

or

Thank you,

Daniele & Fatai

---

From: Oscar González de Dios <[email-masked]>
Date: Fri, 6 Apr 2018 10:21:07 +0000

Victor

De: Victor Lopez
Enviado el: miércoles, 4 de abril de 2018 11:32
Para: Daniele Ceccarelli <[email-masked]>; [email-masked]; [email-masked]; Oscar González de Dios <[email-masked]>; King, Daniel <[email-masked]>; [email-masked]; [email-masked]
CC: CCAMP ([email-masked]) <[email-masked]>
Asunto: Re: IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

Victor

From: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, 4 April 2018 at 10:41
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Victor Lopez <[email-masked]<mailto:[email-masked]>>, OSCAR GONZALEZ DE DIOS <[email-masked]<mailto:[email-masked]>>, "King, Daniel" <[email-masked]<mailto:[email-masked]>>, Leeyoung <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "CCAMP ([email-masked]<mailto:[email-masked]>)" <[email-masked]<mailto:[email-masked]>>
Subject: IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

Please state either:

or

or

Thank you,

Daniele & Fatai

---

From: Oscar González de Dios <[email-masked]>
Date: Fri, 6 Apr 2018 10:21:55 +0000

I mean Oscar ☺ (quick copy paste ☺ )

De: Oscar González de Dios
Enviado el: viernes, 6 de abril de 2018 12:21
Para: Victor Lopez <[email-masked]>; Daniele Ceccarelli <[email-masked]>; [email-masked]; [email-masked]; King, Daniel <[email-masked]>; [email-masked]; [email-masked]
CC: CCAMP ([email-masked]) <[email-masked]>
Asunto: RE: IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

Victor

De: Victor Lopez
Enviado el: miércoles, 4 de abril de 2018 11:32
Para: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; Oscar González de Dios <[email-masked]<mailto:[email-masked]>>; King, Daniel <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
CC: CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
Asunto: Re: IPR polling - draft-vergara-ccamp-flexigrid-media-channel-yang-01

Victor

Please state either:

or

or

Thank you,

Daniele & Fatai