Subject: [CCAMP] I-D Action: draft-ietf-ccamp-wson-tunnel-model-01.txt

From: [email-masked]
Date: Wed, 22 Aug 2018 08:22:19 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Common Control and Measurement Plane WG of the IETF.

        Title           : A Yang Data Model for WSON Tunnel
        Authors         : Young Lee
                          Dhruv Dhody
                          Aihua Guo
                          Victor Lopez
                          Daniel King
                          Bin Yeong Yoon
                          Ricard Vilalta
	Filename        : draft-ietf-ccamp-wson-tunnel-model-01.txt
	Pages           : 44
	Date            : 2018-08-22

Abstract:
   This document provides a YANG data model for WSON TE tunnel.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ccamp-wson-tunnel-model/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-ccamp-wson-tunnel-model-01
https://datatracker.ietf.org/doc/html/draft-ietf-ccamp-wson-tunnel-model-01

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-ccamp-wson-tunnel-model-01

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Leeyoung <[email-masked]>
Date: Wed, 22 Aug 2018 15:24:41 +0000

Hi WG,

This is to revive and update wson specific labels, bandwidth augmented from the base te-tunnel model. 

Thanks,
Young (on behalf of co-authors/contributors)

-----Original Message-----
From: CCAMP [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, August 22, 2018 10:22 AM
To: [email-masked]
Cc: [email-masked]
Subject: [CCAMP] I-D Action: draft-ietf-ccamp-wson-tunnel-model-01.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp