Subject: [CCAMP] CCAMP Minutes Available

From: "Zhangfatai (Fatai Zhang)" <[email-masked]>
Date: Fri, 3 Aug 2018 03:47:15 +0000

Hi all,

I have uploaded the CCAMP minutes from Montreal meeting.
Please take a look and check if there are any changes that need to be made.

https://datatracker.ietf.org/meeting/102/materials/minutes-102-ccamp-03.pdf

Thanks

Fatai

---

From: tom petch <[email-masked]>
Date: Fri, 10 Aug 2018 10:33:40 +0000

I think it unfortunate that the running heading on each page should
carry a corporate logo.

I wonder what the host of IETF 102 makes of that:-(

Tom Petch

----- Original Message -----
From: "Zhangfatai (Fatai Zhang)" <[email-masked]>
To: <[email-masked]>
Sent: Friday, August 03, 2018 4:47 AM

Hi all,

I have uploaded the CCAMP minutes from Montreal meeting.
Please take a look and check if there are any changes that need to be
made.

https://datatracker.ietf.org/meeting/102/materials/minutes-102-ccamp-03.
pdf

Thanks

Fatai

------------------------------------------------------------------------
--------

> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>

---

From: Fatai Zhang <[email-masked]>
Date: Sat, 11 Aug 2018 04:25:18 +0000

Hi Tom，

Good point.

I was used to submit a txt version of the minutes, but I saw the format of txt version that I uploaded was a little messed this time, so I uploaded a PDF one quickly(converted from MS word with a kind of template,:-(.).

I will correct it soon Monday after I return from my vacation.

Thanks again.

________________________________

Thanks
Fatai

发件人： tom petch
收件人： Fatai Zhang<[email-masked]<mailto:[email-masked]>>;ccamp<[email-masked]<mailto:[email-masked]>>
主题： Re: [CCAMP] CCAMP Minutes Available
时间： 2018-08-10 18:33:59

Tom Petch

----- Original Message -----
From: "Zhangfatai (Fatai Zhang)" <[email-masked]>
To: <[email-masked]>
Sent: Friday, August 03, 2018 4:47 AM

Hi all,

Thanks

Fatai