Subject: Re: [CCAMP] [**EXTERNAL**] IPR polling - draft-ietf-ccamp-rsvp-te-bandwidth-availability-09

From: "Shah, Himanshu" <[email-masked]>
Date: Tue, 14 Aug 2018 09:44:19 +0000

No, I'm not aware of any IPR that applies to this draft

Thanks,
Himanshu

From: Daniele Ceccarelli <[email-masked]>
Date: Tuesday, July 24, 2018 at 6:24 AM
To: "[email-masked]" <[email-masked]>, Amy <[email-masked]>, Greg Mirsky <[email-masked]>, "D'Alessandro Alessandro Gerardo ([email-masked])" <[email-masked]>, "Shah, Himanshu" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [**EXTERNAL**] IPR polling - draft-ietf-ccamp-rsvp-te-bandwidth-availability-09

No, I'm not aware of any IPR that applies to this draft

---

From: D'Alessandro Alessandro Gerardo <[email-masked]>
Date: Tue, 28 Aug 2018 15:47:34 +0000

Best regards,
Alessandro

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: martedì 24 luglio 2018 12:25
To: [email-masked]; Yemin (Amy) <[email-masked]>; Greg Mirsky <[email-masked]>; D'Alessandro Alessandro Gerardo <[email-masked]>; Himanshu Shah <[email-masked]>
Cc: CCAMP ([email-masked]) <[email-masked]>
Subject: IPR polling - draft-ietf-ccamp-rsvp-te-bandwidth-availability-09

Authors, Contributors, CCAMP,

In preparation for WG last call, are you aware of any IPR that applies to draft identified above?

Please state either:

"No, I'm not aware of any IPR that applies to this draft"

or

"Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If yes to the above, please state either:

"Yes, the IPR has been disclosed in compliance with IETF IPR rules"

or

"No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think appropriate. If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.

NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,

Daniele & Fatai

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.