Subject: Re: [CCAMP] WG last call on draft-ietf-ccamp-rsvp-te-bandwidth-availability-09

From: "Hejia (Jia)" <[email-masked]>
Date: Mon, 10 Sep 2018 09:43:26 +0000

Yes, support.
This draft provides an important piece of work to address the availability requirements during the signaling process.

B.R.
Jia
From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Friday, September 07, 2018 2:00 PM
To: CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] WG last call on draft-ietf-ccamp-rsvp-te-bandwidth-availability-09

Working group,

Now that all the IPR declarations have been collected is time to start a two weeks working group last call on draft-ietf-ccamp-rsvp-te-bandwidth-availability-09.
The last call ends on Friday September 21st . Please send you comments to the CCAMP mailing list.

All the IPR declarations from authors and contributors have been collected and can be found in the history of the document: https://datatracker.ietf.org/doc/draft-ietf-ccamp-rsvp-te-bandwidth-availability/history/
Please note that 1 IPR was disclosed against this draft https://datatracker.ietf..org/ipr/2414/<https://datatracker.ietf.org/ipr/2414/>

Thanks,
Daniele, Fatai, Oscar

---

From: "Shah, Himanshu" <[email-masked]>
Date: Thu, 20 Sep 2018 12:54:22 +0000

Yes. Support as co-author.

Thanks,
Himanshu

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <[email-masked]>
Date: Friday, September 7, 2018 at 2:00 AM
To: "[email-masked]" <[email-masked]>
Subject: [**EXTERNAL**] [CCAMP] WG last call on draft-ietf-ccamp-rsvp-te-bandwidth-availability-09

Working group,

Thanks,
Daniele, Fatai, Oscar