Subject: Re: [CCAMP] New Version Notification fordraft-merge-ccamp-gmpls-otn-b100g-applicability-01.txt

From: <[email-masked]>
Date: Tue, 25 Dec 2018 09:06:03 +0800 (CST)

Hi,

Considering the 00 version will expire in one week, I just uploaded a new 01 version.

Nothing has changed except the version number.

Thanks

Qilei

原始邮件

发件人：[email-masked] <[email-masked]>
收件人：Sergio Belotti <[email-masked]>;Huub van Helvoort <[email-masked]>;Radha Valiveti <[email-masked]>;Haomian Zheng <[email-masked]>;王其磊10101413;
日 期 ：2018年12月25日 09:01
主 题 ：New Version Notification fordraft-merge-ccamp-gmpls-otn-b100g-applicability-01.txt

A new version of I-D, draft-merge-ccamp-gmpls-otn-b100g-applicability-01.txt
has been successfully submitted by Qilei Wang and posted to the
IETF repository.

Name:        draft-merge-ccamp-gmpls-otn-b100g-applicability
Revision:    01
Title:        Applicability of GMPLS for B100G Optical Transport Network
Document date:    2018-12-24
Group:        Individual Submission
Pages:        18
URL:            https://www.ietf.org/internet-drafts/draft-merge-ccamp-gmpls-otn-b100g-applicability-01.txt
Status:         https://datatracker.ietf.org/doc/draft-merge-ccamp-gmpls-otn-b100g-applicability/
Htmlized:       https://tools.ietf.org/html/draft-merge-ccamp-gmpls-otn-b100g-applicability-01
Htmlized:       https://datatracker.ietf.org/doc/html/draft-merge-ccamp-gmpls-otn-b100g-applicability
Diff:           https://www.ietf.org/rfcdiff?url2=draft-merge-ccamp-gmpls-otn-b100g-applicability-01

Abstract:
   This document examines the applicability of using current existing
   GMPLS routing and signaling to set up ODUk/ODUflex over ODUCn link,
   as a result of the support of OTU/ODU links with rates larger than
   100G in the 2016 version of G.709.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: Huub van Helvoort <[email-masked]>
Date: Tue, 25 Dec 2018 10:57:45 +0100

Hello Qilei,

You write:

Considering the 00 version will expire in
one week, I just uploaded a new 01 version.

Great, thank you.

Nothing has changed
except the version number.

OK.

Cheers, Huub.

原始邮件

发件人：[email-masked]
<[email-masked]>

收件人：Sergio
Belotti <[email-masked]>;Huub
van Helvoort <[email-masked]>;Radha
Valiveti <[email-masked]>;Haomian
Zheng <[email-masked]>;王其磊10101413;

日 期 ：2018年12月25日 09:01

主 题 ：New Version
Notification
fordraft-merge-ccamp-gmpls-otn-b100g-applicability-01.txt

IETF repository.

Revision:    01

Pages:        18

Abstract:

The IETF Secretariat

--
================================================================
Always remember that you are unique...just like everyone else...