Subject: [CCAMP] FW: [104all] IETF 104 Preliminary Agenda

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Mon, 25 Feb 2019 08:35:19 +0000

Hi Daniele, Fatai,
Looking at the preliminary agenda CCAMP session overlaps with Netconf session that , as you know, is very important for many of us .
I know the planning is not easy , but I'd like just pointed out the issue and if it would be possible just to move ahead CCAMP session in second Monday session we could avoid overlapping .

Thanks
Sergio

-----Original Message-----
From: 104all <[email-masked]> On Behalf Of IETF Agenda
Sent: Saturday, February 23, 2019 1:06 AM
To: IETF Announcement List <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [104all] IETF 104 Preliminary Agenda

IETF 104
Prague, Czech Republic
March 23-29, 2019
Hosts: Cisco and CZ.NIC

The IETF 104 Preliminary Agenda has been posted. The final agenda will be published on Friday, March 1, 2019.

https://datatracker.ietf.org/meeting/104/agenda.html
https://datatracker.ietf.org/meeting/104/agenda.txt

IETF 104 Information: https://www.ietf.org/how/meetings/104/
Register online at: https://www.ietf.org/how/meetings/register/

Don’t forget to register for these exciting IETF 104 events!

Hackathon 
	Signup: https://www.ietf.org/registration/ietf104/hackathonregistration.py
	More information: https://www.ietf.org/how/runningcode/hackathons/104-hackathon/
	Keep up to date by subscribing to: 
	https://www.ietf.org/mailman/listinfo/hackathon

Code Sprint
	Signup: https://trac.tools.ietf.org/tools/ietfdb/wiki/IETF104SprintSignUp
	More information: https://trac.tools.ietf.org/tools/ietfdb/wiki/IETF104Sprint

-- 
104all mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/104all

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 28 Feb 2019 03:05:50 +0000

Hi Sergio,

Thanks for sending a gift (a hot potato) to CCAMP chairs, :-), but you are not alone and there are lots of people including many WG chairs have concerns on the scheduling conflicts. 

I think our AD-Deborah had noticed the conflict between CCAMP and Netconf, and IETF Secretariat and IESG are trying their best to reduce the number of the conflicts. 

Let's see if your concern will be addressed. 

Thanks

Fatai

-----邮件原件-----
发件人: Belotti, Sergio (Nokia - IT/Vimercate) [mailto:[email-masked]] 
发送时间: 2019年2月25日 16:35
收件人: [email-masked]
抄送: 'CCAMP' <[email-masked]>
主题: FW: [104all] IETF 104 Preliminary Agenda

Hi Daniele, Fatai,

Thanks
Sergio

-----Original Message-----
From: 104all <[email-masked]> On Behalf Of IETF Agenda
Sent: Saturday, February 23, 2019 1:06 AM
To: IETF Announcement List <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [104all] IETF 104 Preliminary Agenda

IETF 104
Prague, Czech Republic
March 23-29, 2019
Hosts: Cisco and CZ.NIC

Hackathon 

Code Sprint