Subject: [CCAMP] WG adoption poll on draft-dharinigert-ccamp-dwdm-if-lmp-08

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 11 Mar 2019 16:41:56 +0000

Working group,

This starts a two weeks poll on making
draft-dharinigert-ccamp-dwdm-if-lmp-08 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not
support" and a motivation for  your reply, mandatory for the "not support"
and nice to have for the "support".

The polling will end on Monday March 25th .

Thanks,

Daniele & Fatai

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Mon, 11 Mar 2019 16:51:55 +0000

Hi ccamp,

yes/support as a co-author.

Best Regards,

Gabriele

[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <[email-masked]>
Date: Monday, 11 March 2019 at 17:43
To: "CCAMP ([email-masked])" <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-dharinigert-ccamp-dwdm-if-lmp-08

Working group,

This starts a two weeks poll on making  draft-dharinigert-ccamp-dwdm-if-lmp-08 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

The polling will end on Monday March 25th ..

Thanks,

Daniele & Fatai

---

From: Gert Grammel <[email-masked]>
Date: Mon, 11 Mar 2019 16:52:30 +0000

Support (as Co-Author)

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <[email-masked]>
Date: Monday, March 11, 2019 at 17:42
To: CCAMP <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-dharinigert-ccamp-dwdm-if-lmp-08

Working group,

Thanks,

Daniele & Fatai

---

From: "Beller, Dieter (Nokia - DE/Stuttgart)" <[email-masked]>
Date: Mon, 11 Mar 2019 17:21:58 +0000

Hi Daniele, all,

yes/support as co-author.

Thanks,
Dieter

On 11.03.2019 17:41, Daniele Ceccarelli wrote:

Working group,

Thanks,

Daniele & Fatai

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Dharini Hiremagalur <[email-masked]>
Date: Mon, 11 Mar 2019 17:57:16 +0000

Support (as Co-Author)

From: CCAMP <[email-masked]> on behalf of Gert Grammel <ggrammel=[email-masked]>
Date: Monday, March 11, 2019 at 9:52 AM
To: Daniele Ceccarelli <[email-masked]>, "CCAMP ([email-masked])" <[email-masked]>
Subject: Re: [CCAMP] WG adoption poll on draft-dharinigert-ccamp-dwdm-if-lmp-08

Support (as Co-Author)

Working group,

Thanks,

Daniele & Fatai

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Mon, 11 Mar 2019 20:09:25 +0000

Hi Daniele,all,
Yes/support

Thanks
Sergio

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: Monday, March 11, 2019 5:42 PM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-dharinigert-ccamp-dwdm-if-lmp-08

Working group,

Thanks,

Daniele & Fatai

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 26 Mar 2019 08:41:33 +0000

WG,

The poll is closed and the draft adopted as WG document.

Authors, please resubmit the draft as  draft-ietf-ccamp-dwdm-if-lmp-00
changing only title and date.

Thanks,

Daniele & Fatai

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: den 11 mars 2019 17:42
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-dharinigert-ccamp-dwdm-if-lmp-08

Working group,

Thanks,

Daniele & Fatai