Subject: [CCAMP] IPR polling

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 11 Mar 2019 09:18:02 +0000

Walid, John,

Apparently we're still missing your replies to the IPR polling for:

*	draft-dharinigert-ccamp-dwdm-if-lmp-08 (John)
*	draft-dharini-ccamp-dwdm-if-param-yang (Walid)

Could you please reply ASAP so that we can start the WG adoption procedure?

Thanks

Daniele

---

From: John E Drake <[email-masked]>
Date: Mon, 11 Mar 2019 14:28:28 +0000

I'm not aware of any IPR.

Yours Irrespectively,

John

From: Daniele Ceccarelli <[email-masked]>
Sent: Monday, March 11, 2019 5:18 AM
To: [email-masked]; John E Drake <[email-masked]>
Cc: CCAMP ([email-masked]) <[email-masked]>
Subject: IPR polling

Walid, John,

Daniele

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 11 Mar 2019 16:00:43 +0000

Resending to the list.

Daniele  

From: Walid Wakim (wwakim) <[email-masked]> 
Sent: den 11 mars 2019 16:14
To: Daniele Ceccarelli <[email-masked]>
Cc: [email-masked]; CCAMP ([email-masked]) <[email-masked]>
Subject: Re: IPR polling

Sorry for delay. 

I am not aware of any IPR.

Walid

On Mar 11, 2019, at 4:18 AM, Daniele Ceccarelli <[email-masked] <mailto:[email-masked]> > wrote:

Walid, John,

Apparently we’re still missing your replies to the IPR polling for:

Thanks

Daniele