Subject: Re: [CCAMP] WG adoption poll on draft-lee-ccamp-optical-impairment-topology-yang-01

From: "Griseri, Enrico (Nokia - IT/Vimercate)" <[email-masked]>
Date: Wed, 3 Apr 2019 09:30:07 +0000

Hi Daniele, Fatai, all,
"yes/support"
As co-author

Thanks

Enrico

From: CCAMP <[email-masked]<mailto:[email-masked]>> On Behalf Of Daniele Ceccarelli
Sent: Monday, April 1, 2019 3:44 PM
To: CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] WG adoption poll on draft-lee-ccamp-optical-impairment-topology-yang-01

Working group,

This is the first time we manage to have all the IPR declarations from so many authors in so little time…good progresses 😊

Hence we can start a one week poll on making  draft-lee-ccamp-optical-impairment-topology-yang-01 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

The polling will end on Monday April 8th ..

Thanks,

Daniele & Fatai

(Please note that we’re running a single week polling instead of the classical 2 weeks as we would like to include the draft, if adopted, in a liaison to ITU-T SG15)

---------------------------------------------------------

Enrico Griseri

Planning Tool System Engineer

Contact number: +39 335 179 5067

Internal number: 8834554

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 9 Apr 2019 13:24:01 +0000

Working group,
 
The polling is closed and the draft adopted by CCAMP.
Authors, please resubmit the draft as: draft-ietf-ccamp-optical-impairment-topology-yang-00 changing only date and title.
 
We will soon expect a -01 proposal addressing the comments received on the list and with some text to be used as the basis for a liaison to ITU-T.
 
In version -01 please also fix the classical “number of authors on front page issue”. The maximum allowed number is 5. The full list of authors can be listed in the body.
 
Thanks
Daniele & Fatai
 
--------------

From: CCAMP < <mailto:[email-masked]&gt> [email-masked]>; on behalf of Daniele Ceccarelli < <mailto:[email-masked]&gt> [email-masked]>;
Date: Monday, 1 April 2019 at 15:45
To: "CCAMP ( <mailto:[email-masked])&quot> [email-masked])"; < <mailto:[email-masked]&gt> [email-masked]>;
Subject: [CCAMP] WG adoption poll on draft-lee-ccamp-optical-impairment-topology-yang-01

Working group,

 

 

Thanks,
 
Daniele & Fatai