Subject: [CCAMP] IETF CCAMP Optical Impairment Discussion

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Wed, 12 Jun 2019 20:49:59 +0000

Dear All, this is the invitation to the IETF CCAMP Optical Impairment Discussion webex.
Reference draft is : draft-ietf-ccamp-optical-impairment-topology-yang-01
Best Regards,

-- Do not delete or change any of the following text. --

Join Webex Meeting<https://cisco.webex.com/cisco/j.php?MTID=m32bd2ff243892d04b39bda5c8fe8937e>

Meeting number (access code): 207 377 459
Meeting password: m6sTRGaw (66787429 from phones)

Join from a video system or application
Dial [email-masked]<sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.
>From the Cisco internal network, dial *267* and the 9-digit meeting number. If you are the host, enter your PIN when prompted.

Join by phone
+1-866-432-9903<tel:%2B1-866-432-9903,,*01*207377459%2366787429%23*01*> Call-in toll-free number (US/Canada)
+1-408-525-6800<tel:%2B1-408-525-6800,,*01*207377459%2366787429%23*01*> Call-in toll number (US/Canada)
Global call-in numbers<https://cisco.webex.com/cisco/globalcallin.php?serviceType=MC&ED=494812417&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting?<https://collaborationhelp.cisco.com/article/WBX000029055>

If you are a host, go here<https://cisco.webex.com/cisco/j.php?MTID=m2240966b61e22637e89936dcdf93e251> to view host information.

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Wed, 12 Jun 2019 21:07:49 +0000

Join by phone

[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl
Italy

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: [email-masked]
When: 16:00 - 17:00 13 June 2019
Subject: IETF CCAMP Optical Impairment Discussion

Hi,

This is an open IETF CCAMP meeting in which we discuss optical impairment data models. You are cordially invited to attend this meeting.

Thanks.
Young