Subject: Re: [CCAMP] IETF CCAMP Optical Impairment Discussion

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 27 Jun 2019 12:20:53 +0000

Hi All,

Today we have the interim ccamp call on the same subject (one hour later this meeting)
Shall we cancel this meeting instance and keep the call at 17:00 CET?

Regards

[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl
Italy

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: [email-masked]
When: 16:00 - 17:00 27 June 2019
Subject: IETF CCAMP Optical Impairment Discussion

Hi,

This is an open IETF CCAMP meeting in which we discuss optical impairment data models. You are cordially invited to attend this meeting.

Thanks.
Young

The Common Control and Measurement Plane (ccamp) Working Group will hold
a virtual interim meeting on 2019-06-27 from 16:00 to 17:00 Europe/Rome.

Agenda:
Progressing draft-ietf-ccamp-optical-impairment-topology-yang

Information about remote participation:
Remote participation information will be obtained at the time of approval

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: <[email-masked]>
Date: Thu, 27 Jun 2019 14:36:32 +0200

Ciao Gabriele,

There's some mix-up somewhere. AFAIK, there's a single meeting, with
invites from multiple senders (Young, Daniele, Webex...). Appart
from Daniele's initial timezone issue, this slot always falls at 4pm
CEST (and you should be free at 5).

Julien

On 27/06/2019 14:20, Gabriele Maria
Galimberti (ggalimbe) wrote:

Hi All,

Today
we have the interim ccamp call on the same subject (one hour
later this meeting)

Shall
we cancel this meeting instance and keep the call at 17:00
CET?

Regards

Gabriele
Galimberti

Principal Engineer

Cisco Photonics Srl

Italy

via
S.Maria Molgora, 48 C

20871
- Vimercate (MB)

Italy

www.cisco.com/global/IT/

[email-masked]

Phone :+39
039 2091462

Mobile :+39 335 7481947

Fax :+39 039 2092049

Subject: IETF CCAMP Optical Impairment
Discussion

Hi,

This is an open IETF
CCAMP meeting in which we discuss optical impairment
data models. You are cordially invited to attend this
meeting.

Thanks.

Young

The
Common Control and Measurement Plane (ccamp) Working
Group will hold

a
virtual interim meeting on 2019-06-27 from 16:00 to
17:00 Europe/Rome.

Agenda:

Progressing
draft-ietf-ccamp-optical-impairment-topology-yang

Information
about remote participation:

Remote
participation information will be obtained at the time
of approval

CCAMP
mailing list

[email-masked]

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Thu, 27 Jun 2019 13:08:04 +0000

Hi Julien,Gabriele,  yes, all meeting invitation is at 4 pm CET.

Thanks
Sergio

From: [email-masked] <[email-masked]>
Sent: Thursday, June 27, 2019 2:37 PM
To: Gabriele Maria Galimberti (ggalimbe) <[email-masked]>; [email-masked]; Beller, Dieter (Nokia - DE/Stuttgart) <[email-masked]>; 'Gert Grammel' <[email-masked]>; 'Jonas Mårtensson' <[email-masked]>; 'Victor Lopez' <[email-masked]>; Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]>; Zhenghaomian (Zhenghaomian, Optical Technology Research Dept) <[email-masked]>; Italo Busi <[email-masked]>; [email-masked]' <[email-masked]>; 'AUGE Jean Luc TGI/OLN' <[email-masked]>; 'LE ROUZIC Esther TGI/OLN' <[email-masked]>; Giovanni Martinelli (giomarti) <[email-masked]>; Griseri, Enrico (Nokia - IT/Vimercate) <[email-masked]>; 'nicola sambo' <[email-masked]>; Aihuaguo (Aihua Guo, CRC) <[email-masked]>; CCAMP ([email-masked]) <[email-masked]>
Subject: Re: IETF CCAMP Optical Impairment Discussion

Ciao Gabriele,

There's some mix-up somewhere. AFAIK, there's a single meeting, with invites from multiple senders (Young, Daniele, Webex...). Appart from Daniele's initial timezone issue, this slot always falls at 4pm CEST (and you should be free at 5).

Julien

On 27/06/2019 14:20, Gabriele Maria Galimberti (ggalimbe) wrote:
Hi All,

Regards

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl
Italy

From: [email-masked]<mailto:[email-masked]>
When: 16:00 - 17:00 27 June 2019
Subject: IETF CCAMP Optical Impairment Discussion

Hi,

Thanks.
Young

Agenda:

Thank you.

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 27 Jun 2019 13:12:57 +0000

OK, just to synch everybody, let’s use this webex (it should be Daniele vebex)

Best Regards,
Gabriele

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=ma8860816142a3df6c57f6fa1cc9274e8
Meeting number (access code): 642 583 330 Host key: 795587 Meeting password: b93ydTSP

JOIN BY PHONE
1-650-479-3208 Call-in toll number (US/Canada) Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*642583330%23%23*01*

1-877-668-4493 Call-in toll free number (US/Canada) Tap here to call (mobile phones only, hosts not supported): tel:1-877-668-4493,,*01*642583330%23%23*01*

Global call-in numbers:
https://ietf.webex.com/ietf/globalcallin.php?serviceType=MC&ED=840015762&tollFree=1

Toll-free dialing restrictions:
https://www.webex.com/pdf/tollfree_restrictions.pdf

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl
Italy

From: Sergio Belotti <[email-masked]>
Date: Thursday, 27 June 2019 at 15:08
To: "[email-masked]" <[email-masked]>, Gabriele Galimberti <[email-masked]>, "[email-masked]" <[email-masked]>, Dieter Beller <[email-masked]>, Gert Grammel <[email-masked]>, 'Jonas Mårtensson' <[email-masked]>, Victor Lopez <[email-masked]>, "Zhenghaomian (Zhenghaomian, Optical Technology Research Dept)" <[email-masked]>, Italo Busi <[email-masked]>, "[email-masked]'" <[email-masked]>, 'AUGE Jean Luc TGI/OLN' <[email-masked]>, LE ROUZIC Esther IMT/OLN <[email-masked]>, "Giovanni Martinelli (giomarti)" <[email-masked]>, "Griseri, Enrico (Nokia - IT/Vimercate)" <[email-masked]>, 'nicola sambo' <[email-masked]>, "Aihuaguo (Aihua Guo, CRC)" <[email-masked]>, "CCAMP ([email-masked])" <[email-masked]>
Subject: RE: IETF CCAMP Optical Impairment Discussion

Thanks
Sergio

Ciao Gabriele,

Julien

Regards

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl
Italy

Hi,

Thanks.
Young

Agenda:

Thank you.

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 27 Jun 2019 13:42:43 +0000

Hi,

I am often confused by so many time zones, especially there are a couple of time zones from USA including EST, CST, MST, PST……

I like GMT and unified standard makes our life easy, ☺

Thanks

Fatai

发件人: CCAMP [mailto:[email-masked]] 代表 Belotti, Sergio (Nokia - IT/Vimercate)
发送时间: 2019年6月27日 21:08
收件人: [email-masked]; Gabriele Maria Galimberti (ggalimbe) <[email-masked]>; [email-masked]; Beller, Dieter (Nokia - DE/Stuttgart) <[email-masked]>; 'Gert Grammel' <[email-masked]>; 'Jonas Mårtensson' <[email-masked]>; 'Victor Lopez' <[email-masked]>; Zhenghaomian (Zhenghaomian, Optical Technology Research Dept) <[email-masked]>; Italo Busi <[email-masked]>; [email-masked]' <[email-masked]>; 'AUGE Jean Luc TGI/OLN' <[email-masked]>; 'LE ROUZIC Esther TGI/OLN' <[email-masked]>; Giovanni Martinelli (giomarti) <[email-masked]>; Griseri, Enrico (Nokia - IT/Vimercate) <[email-masked]>; 'nicola sambo' <[email-masked]>; Aihuaguo (Aihua Guo, CRC) <[email-masked]>; CCAMP ([email-masked]) <[email-masked]>
主题: Re: [CCAMP] IETF CCAMP Optical Impairment Discussion

Thanks
Sergio

From: [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>
Sent: Thursday, June 27, 2019 2:37 PM
To: Gabriele Maria Galimberti (ggalimbe) <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; Beller, Dieter (Nokia - DE/Stuttgart) <[email-masked]<mailto:[email-masked]>>; 'Gert Grammel' <[email-masked]<mailto:[email-masked]>>; 'Jonas Mårtensson' <[email-masked]<mailto:[email-masked]>>; 'Victor Lopez' <[email-masked]<mailto:[email-masked]>>; Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]<mailto:[email-masked]>>; Zhenghaomian (Zhenghaomian, Optical Technology Research Dept) <[email-masked]<mailto:[email-masked]>>; Italo Busi <[email-masked]<mailto:[email-masked]>>; [email-masked]' <[email-masked]<mailto:[email-masked]>>; 'AUGE Jean Luc TGI/OLN' <[email-masked]<mailto:[email-masked]>>; 'LE ROUZIC Esther TGI/OLN' <[email-masked]<mailto:[email-masked]>>; Giovanni Martinelli (giomarti) <[email-masked]<mailto:[email-masked]>>; Griseri, Enrico (Nokia - IT/Vimercate) <[email-masked]<mailto:[email-masked]>>; 'nicola sambo' <[email-masked]<mailto:[email-masked]>>; Aihuaguo (Aihua Guo, CRC) <[email-masked]<mailto:[email-masked]>>; CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
Subject: Re: IETF CCAMP Optical Impairment Discussion

Ciao Gabriele,

Julien

Regards

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl
Italy

Hi,

Thanks.
Young

Agenda:

Thank you.