Subject: [CCAMP] Webex meeting invitation: Optical impairment YANG model

From: CCAMP Working Group <[email-masked]>
Date: Wed, 19 Jun 2019 07:36:23 +0000 (GMT)

Hello,

CCAMP Working Group invites you to join this Webex meeting.

Optical impairment YANG model
Thursday, June 27, 2019
10:00 pm  |  Europe Summer Time (Amsterdam, GMT+02:00)  |  1 hr
Meeting number (access code): 645 485 246 
Meeting password: vaw3k77M

Add to Calendar
https://ietf.webex.com/ietf/j.php?MTID=m6eae2eb5b5bb2216d2f3e21866592c95

When it's time, join the meeting.
https://ietf.webex.com/ietf/j.php?MTID=m26061c84bf7f63df8593367017a20eb6

JOIN BY PHONE
1-877-668-4493 Call-in toll free number (US/Canada)
Tap here to call (mobile phones only, hosts not supported): tel:1-877-668-4493,,*01*645485246%23%23*01*
1-650-479-3208 Call-in toll number (US/Canada)
Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*645485246%23%23*01*

Toll-free calling restrictions
https://www.webex.com/pdf/tollfree_restrictions.pdf

Can't join the meeting?
https://collaborationhelp.cisco.com/article/WBX000029055

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 19 Jun 2019 07:52:36 +0000

Hi CCAMP,

Pardon my inability to do things right on first attempt.

I tried to create the interim meeting at 4 PM CEST, but it seems the invitation ended up ad 4 PM EST.

Please be aware that the interim will be on Thursday 27th at 4 PM CEST.

I’ll try to fix the inviation.

Daniele  

From: CCAMP <[email-masked]> On Behalf Of CCAMP Working Group
Sent: den 19 juni 2019 09:36
To: [email-masked]
Subject: [CCAMP] Webex meeting invitation: Optical impairment YANG model

Hello, 

 

Thursday, June 27, 2019 

 

 <https://ietf.webex.com/ietf/j.php?MTID=m6eae2eb5b5bb2216d2f3e21866592c95> Add to Calendar 

When it's time,  <https://ietf.webex.com/ietf/j.php?MTID=m26061c84bf7f63df8593367017a20eb6> join the meeting.

Join by phone

 <tel:1-877-668-4493,,*01*645485246%23%23*01*> 1-877-668-4493 Call-in toll free number (US/Canada)

 <tel:%2B1-650-479-3208,,*01*645485246%23%23*01*> 1-650-479-3208 Call-in toll number (US/Canada)

 <https://www.webex.com/pdf/tollfree_restrictions.pdf> Toll-free calling restrictions

 <https://collaborationhelp.cisco.com/article/WBX000029055> Can't join the meeting?