Subject: [CCAMP] FW: Optical impairment YANG model issues and resolutions

From: webex <[email-masked]>
Date: Wed, 19 Jun 2019 09:17:56 +0000

And finally the right invitation.
Daniele

-----Original Appointment-----
From: webex <[email-masked]> 
Sent: den 19 juni 2019 11:17
To: webex; CCAMP Working Group
Subject: Optical impairment YANG model issues and resolutions 
When: den 27 juni 2019 10:00-11:00 Eastern Time.
Where: https://ietf.webex.com/ietf

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=ma8860816142a3df6c57f6fa1cc9274e8
Meeting number (access code): 642 583 330 Host key: 795587 Meeting password: b93ydTSP

JOIN BY PHONE
1-650-479-3208 Call-in toll number (US/Canada) Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*642583330%23%23*01*

1-877-668-4493 Call-in toll free number (US/Canada) Tap here to call (mobile phones only, hosts not supported): tel:1-877-668-4493,,*01*642583330%23%23*01*

Global call-in numbers:
https://ietf.webex.com/ietf/globalcallin.php?serviceType=MC&ED=840015762&tollFree=1

Toll-free dialing restrictions: 
https://www.webex.com/pdf/tollfree_restrictions.pdf

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

---

From: "Beller, Dieter (Nokia - DE/Stuttgart)" <[email-masked]>
Date: Thu, 27 Jun 2019 13:18:50 +0000

Hi all,

I posted a GitHub comment on issue #12 for discussion: https://github.com/younglee-ietf/ietf-optical-impairment-yang/issues/12#issuecomment-506337360

Thanks,
Dieter

-----Original Appointment-----
From: webex <[email-masked]> 
Sent: den 19 juni 2019 11:17
To: webex; CCAMP Working Group
Subject: Optical impairment YANG model issues and resolutions 
When: den 27 juni 2019 10:00-11:00 Eastern Time.
Where: https://ietf.webex.com/ietf

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers: