Subject: [CCAMP] Preliminary CCAMP Agenda

From: Fatai Zhang <[email-masked]>
Date: Wed, 10 Jul 2019 10:42:54 +0000

Hi all,

Please see the attachment for the preliminary CCAMP agenda.

If there is something missing, please let me know.

Thanks

Fatai

发件人: Fatai Zhang
发送时间: 2019年7月8日 17:23
收件人: CCAMP ([email-masked]) <[email-masked]>
抄送: Daniele Ceccarelli <[email-masked]>; Fatai Zhang <[email-masked]>; Oscar González de Dios <[email-masked]>
主题: Building the CCAMP WG Agenda for the IETF 105

All,

Sorry for the late mail to build the agenda because of something wrong, :(, but fortunately, we still have chance to build it quickly, :)

The agenda for Montreal is available at https://datatracker.ietf.org/meeting/105/agenda.html. CCAMP session is scheduled on Thursday afternoon July 25th.

If you'd like to present a draft, please send a request to the Chairs and Secretary by the end of this Wednesday , July 10th including:
- the draft name
- the presenter name
- the requested duration

Please send your request as soon as possilbe, :)

Thanks

CCAMP Chairs & Secretary

---

From: Fatai Zhang <[email-masked]>
Date: Sun, 14 Jul 2019 12:48:49 +0000

Hi all,

Please see the updated agenda: https://tools.ietf.org/wg/ccamp/agenda?item=agenda-105-ccamp-04.html

If anyone would like to have a presentation, the door for the slot request is still open, but will be closed soon (by 15th July).

Thanks

Fatai

发件人: CCAMP [mailto:[email-masked]] 代表 Fatai Zhang
发送时间: 2019年7月10日 18:43
收件人: CCAMP ([email-masked]) <[email-masked]>
主题: [CCAMP] Preliminary CCAMP Agenda

Hi all,

Thanks

Fatai

发件人: Fatai Zhang
发送时间: 2019年7月8日 17:23
收件人: CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
抄送: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>; Fatai Zhang <[email-masked]<mailto:[email-masked]>>; Oscar González de Dios <[email-masked]<mailto:[email-masked]>>
主题: Building the CCAMP WG Agenda for the IETF 105

All,

Thanks

CCAMP Chairs & Secretary

---

From: Jiangyuanlong <[email-masked]>
Date: Mon, 15 Jul 2019 06:04:03 +0000

Fatai,

Could you please add a slot for https://tools.ietf.org/html/draft-jiang-ccamp-flexe-yang-01? Title: YANG Data Model for FlexE Interface Management
Presenter: Yuanlong Jiang. But the actual presenter may be changed to another colleague as I can only attend this meeting remotely.

Thanks,
Yuanlong

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: Sunday, July 14, 2019 8:49 PM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] 答复: Preliminary CCAMP Agenda

Hi all,

Thanks

Fatai

Hi all,

Thanks

Fatai

发件人: Fatai Zhang
发送时间: 2019年7月8日 17:23

All,

Thanks

CCAMP Chairs & Secretary