Subject: [CCAMP] Webex meeting invitation: Optical Impairments - occurrence of week 40

From: CCAMP Working Group <[email-masked]>
Date: Mon, 30 Sep 2019 12:05:12 +0000 (GMT)

Hello,

CCAMP Working Group invites you to join this Webex meeting.

Optical Impairments - occurrence of week 40
Wednesday, October 2, 2019
8:00 am  |  (UTC-05:00) Eastern Time (US & Canada)  |  1 hr
Meeting number (access code): 644 305 032 
Meeting password: tyqTNm55

When it's time, join the meeting.
https://ietf.webex.com/ietf/j.php?MTID=m05017815004a8c36f611a6df37c3a58f

Add to Calendar
https://ietf.webex.com/ietf/j.php?MTID=me072f8043bd2d2b7b08745d126a0d0ee

JOIN BY PHONE
1-650-479-3208 Call-in toll number (US/Canada)
Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*644305032%23%23*01*
1-877-668-4493 Call-in toll free number (US/Canada)
Tap here to call (mobile phones only, hosts not supported): tel:1-877-668-4493,,*01*644305032%23%23*01*

Global call-in numbers
https://ietf.webex.com/ietf/globalcallin.php?MTID=mc116499fdee8a2248ced73570ee727c8

Toll-free calling restrictions
https://www.webex.com/pdf/tollfree_restrictions.pdf

Can't join the meeting?
https://collaborationhelp.cisco.com/article/WBX000029055

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 30 Sep 2019 12:07:43 +0000

Hi WG,

ONLY FOR THIS WEEK the Optical Impairments call we be moved to Wednesday 2nd instead of usual Thursday slot. 

Starting from next week we’ll be back to Thursday as usual.

Thanks,

Daniele  

From: CCAMP <[email-masked]> On Behalf Of CCAMP Working Group
Sent: den 30 september 2019 14:05
To: [email-masked]
Subject: [CCAMP] Webex meeting invitation: Optical Impairments - occurrence of week 40

 

 

 

 <https://ietf.webex.com/ietf/j.php?MTID=m05017815004a8c36f611a6df37c3a58f> Join

Join by phone

Tap to call in from a mobile device (attendees only)

 <tel:%2B1-650-479-3208,,*01*644305032%23%23*01*> 1-650-479-3208 Call-in toll number (US/Canada)

 <tel:1-877-668-4493,,*01*644305032%23%23*01*> 1-877-668-4493 Call-in toll free number (US/Canada)

 <https://ietf.webex.com/ietf/globalcallin.php?MTID=mc116499fdee8a2248ced73570ee727c8> Global call-in numbers  |   <https://www.webex.com/pdf/tollfree_restrictions.pdf> Toll-free calling restrictions

 

Need help? Go to  <http://help.webex.com> http://help.webex.com

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Mon, 30 Sep 2019 13:11:55 +0000

Thanks a lot Daniele,

Best regards,

Gabriele

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl
Italy

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <daniele.ceccarelli=[email-masked]>
Date: Monday, 30 September 2019 at 14:08
To: "[email-masked]" <[email-masked]>
Subject: Re: [CCAMP] Webex meeting invitation: Optical Impairments - occurrence of week 40

Hi WG,

Thanks,

Daniele

Join<https://ietf.webex.com/ietf/j.php?MTID=m05017815004a8c36f611a6df37c3a58f>

Join by phone
Tap to call in from a mobile device (attendees only)
1-650-479-3208<tel:%2B1-650-479-3208,,*01*644305032%23%23*01*> Call-in toll number (US/Canada)
1-877-668-4493<tel:1-877-668-4493,,*01*644305032%23%23*01*> Call-in toll free number (US/Canada)
Global call-in numbers<https://ietf.webex.com/ietf/globalcallin.php?MTID=mc116499fdee8a2248ced73570ee727c8>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Need help? Go to http://help..webex.com<http://help.webex.com>