Subject: [CCAMP] Interim meeting agenda

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 11 May 2020 10:05:38 +0000

Hi CCAMP,

The agenda for the next interim meeting has been uploaded (May 14th)

https://datatracker.ietf.org/meeting/interim-2020-ccamp-01/materials/agenda-interim-2020-ccamp-01-ccamp-01

Thanks
Daniele, Fatai, Oscar

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Mon, 11 May 2020 11:02:34 +0000

Hi Daniele, Fatai, Oscar,

It seems to me that in the agenda it is missed the slot for the status of "draft-ietf-ccamp-optical-impairment-topology-yang-03" as required in my mail, attached .

I kindly require to add the slot in the agenda.

Thanks a lot
Sergio (on behalf of co-authors)

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: Monday, May 11, 2020 12:06 PM
To: CCAMP <[email-masked]>
Subject: [CCAMP] Interim meeting agenda

Hi CCAMP,

Thanks
Daniele, Fatai, Oscar

Subject: RE: Interim meeting - Agenda request
From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
To: Daniele Ceccarelli <daniele.ceccarelli=[email-masked]>, Daniele Ceccarelli <[email-masked]>, Fatai <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, CCAMP <[email-masked]>
Date: Thu, 7 May 2020 15:27:06 +0000

Dears chairs ,

we would like to ask for our agenda slot requests:

*       (15 min) draft-ietf-ccamp-optical-impairment-topology-yang-03

Thanks

Sergio (on-behalf of co-authors)

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: Wednesday, May 6, 2020 3:55 PM
To: Daniele Ceccarelli <[email-masked]>; CCAMP <[email-masked]>
Cc: [email-masked]
Subject: Re: [CCAMP] Interim meeting - Agenda request

A friendly reminder to put together the agenda as soon as possible.

BR
Daniele

From: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>
Sent: den 28 april 2020 08:48
To: CCAMP <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]<mailto:[email-masked]>
Subject: Interim meeting - Agenda request

Hi WG,

We submitted a request for an interim meeting on May 14th. The request is pending the approval.

Date: 2020-05-14

Start Time: 12 PM (GMT)

Duration: 01:30

The webex details have already been sent.

Please send your agenda slot requests to the [email-masked]<mailto:[email-masked]> list by Friday  May 8th.

We want to leave much room for discussion and we will prioritize WG documents discussions. If the number of requests will be high we will call for other meetings.

Thanks

Daniele, Fatai, Oscar

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 11 May 2020 11:10:43 +0000

Hi Sergio,

You’re right, my fault. I’ll fix it.
Now you understand why we moved from the request via mail to the request via Suverygizmo 😊

BR
Daniele

From: Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]>
Sent: den 11 maj 2020 13:03
To: Daniele Ceccarelli <[email-masked]>; CCAMP <[email-masked]>
Cc: [email-masked]; Oscar González de Dios <[email-masked]>
Subject: RE: Interim meeting agenda

It seems to me that in the agenda it is missed the slot for the status of “draft-ietf-ccamp-optical-impairment-topology-yang-03” as required in my mail, attached .

Thanks a lot

From: CCAMP <[email-masked]<mailto:[email-masked]>> On Behalf Of Daniele Ceccarelli
Sent: Monday, May 11, 2020 12:06 PM
To: CCAMP <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Interim meeting agenda

Hi CCAMP,

Thanks
Daniele, Fatai, Oscar

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Mon, 11 May 2020 12:05:41 +0000

Hi Daniele,
Yes , I see your point !! NP anyway.

thanks
Sergio

From: Daniele Ceccarelli <[email-masked]>
Sent: Monday, May 11, 2020 1:11 PM
To: Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]>; CCAMP <[email-masked]>
Cc: [email-masked]; Oscar González de Dios <[email-masked]>
Subject: RE: Interim meeting agenda

Hi Sergio,

BR
Daniele

From: Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]<mailto:[email-masked]>>
Sent: den 11 maj 2020 13:03
To: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>; CCAMP <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]<mailto:[email-masked]>; Oscar González de Dios <[email-masked]<mailto:[email-masked]>>
Subject: RE: Interim meeting agenda

Thanks a lot

Hi CCAMP,

Thanks
Daniele, Fatai, Oscar