Subject: [CCAMP] 答复: Éric Vyncke's No Objection on draft-ietf-ccamp-wson-yang-27: (with COMMENT)

From: Zhenghaomian <[email-masked]>
Date: Wed, 16 Dec 2020 09:01:59 +0000

Hi, Éric

Thank you for the review and comments. Considering the references, we are removing RFC 2119/8174, and moving 7446/7581 from informative to normative. Attached is for your reference.

Best wishes,
Haomian(on behalf of all authors)

-----邮件原件-----
发件人: Éric Vyncke via Datatracker [mailto:[email-masked]] 
发送时间: 2020年11月27日 19:06
收件人: The IESG <[email-masked]>
抄送: [email-masked]; [email-masked]; [email-masked]; Daniele Ceccarelli <[email-masked]>; [email-masked]
主题: Éric Vyncke's No Objection on draft-ietf-ccamp-wson-yang-27: (with COMMENT)

Éric Vyncke has entered the following ballot position for
draft-ietf-ccamp-wson-yang-27: No Objection

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-ccamp-wson-yang/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thank you for the work done in this document.

There are a couple of wrong/unused references identified by the ID-nits tool, you may want to check.

Regards

-éric

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Wed, 16 Dec 2020 09:33:19 +0000

Haomian,

The diff looks good to me.

Regards

-éric

-----Original Message-----
From: iesg <[email-masked]> on behalf of Zhenghaomian <[email-masked]>
Date: Wednesday, 16 December 2020 at 10:08
To: Eric Vyncke <[email-masked]>, The IESG <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, Daniele Ceccarelli <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: 答复: Éric Vyncke's No Objection on draft-ietf-ccamp-wson-yang-27: (with COMMENT)

    Hi, Éric

    Best wishes,

    -----邮件原件-----
    发件人: Éric Vyncke via Datatracker [mailto:[email-masked]] 
    发送时间: 2020年11月27日 19:06
    收件人: The IESG <[email-masked]>
    抄送: [email-masked]; [email-masked]; [email-masked]; Daniele Ceccarelli <[email-masked]>; [email-masked]
    主题: Éric Vyncke's No Objection on draft-ietf-ccamp-wson-yang-27: (with COMMENT)

    Regards

    -éric