Subject: [CCAMP] CCAMP call for slots @virtual IETF 111

From: Oscar González de Dios <[email-masked]>
Date: Mon, 5 Jul 2021 08:50:13 +0000

Dear ccamp colleagues,

                I hope all ccamp folks are safe.

               Another virtual IETF (111) is coming soon (I hope next one is physical) and it’s time to prepare our agenda for the ccamp virtual meeting.

Please send your slot requests to the [email-masked]<mailto:[email-masked]> before Friday 9th. Send us title, draft, requested length and presenter.

Thanks and see you at gather.town for all the side discussions!!!

 Oscar, Daniele and Fatai.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 13 Jul 2021 13:34:13 +0000

Hello,

Just a friendly reminder...any last minute request before we upload the agenda?

Thanks
Daniele

From: CCAMP <[email-masked]> On Behalf Of Oscar González de Dios
Sent: den 5 juli 2021 10:50
To: CCAMP <[email-masked]>
Subject: [CCAMP] CCAMP call for slots @virtual IETF 111

Dear ccamp colleagues,

               Another virtual IETF (111) is coming soon (I hope next one is physical) and it's time to prepare our agenda for the ccamp virtual meeting.