Subject: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 27 Jul 2021 08:43:24 +0000

CCAMP,

All the IPR declarations regarding draft-esdih-ccamp-layer0-types-ext have been collected, this starts the polling for its adoption by CCAMP.
Since the draft has been requested by the chairs we'll run a quick poll of 1 week which will end on Tuesday Aug 3rd.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Thanks,

Daniele & Fatai

---

From: Dieter Beller <[email-masked]>
Date: Tue, 27 Jul 2021 12:57:58 +0200

Hi Daniele, Fatai, all,

yes/support as co-author.

Thanks,
Dieter

On 27.07.2021 10:43, Daniele Ceccarelli wrote:
>
> CCAMP,
>
> All the IPR declarations regarding draft-esdih-ccamp-layer0-types-ext 
> have been collected, this starts the polling for its adoption by CCAMP.
>
> Since the draft has been requested by the chairs we’ll run a quick 
> poll of 1 week which will end on Tuesday Aug 3rd.
>
> Please send email to the list indicating "yes/support" or "no/do not 
> support" and a motivation for  your reply, mandatory for the "not 
> support" and nice to have for the "support".
>
> Thanks,
>
> Daniele & Fatai
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: Italo Busi <[email-masked]>
Date: Tue, 27 Jul 2021 12:25:42 +0000

yes/support

Italo (as co-author)

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: martedì 27 luglio 2021 10:43
To: CCAMP <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

CCAMP,

Thanks,

Daniele & Fatai

---

From: <[email-masked]>
Date: Tue, 27 Jul 2021 12:40:04 +0000

yes/support

This is needed for Layer0 models

Regards

Esther

De : CCAMP [mailto:[email-masked]] De la part de Daniele Ceccarelli
Envoyé : mardi 27 juillet 2021 10:43
À : CCAMP <[email-masked]>
Objet : [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

CCAMP,

All the IPR declarations regarding draft-esdih-ccamp-layer0-types-ext have
been collected, this starts the polling for its adoption by CCAMP.

Since the draft has been requested by the chairs we’ll run a quick poll of 1
week which will end on Tuesday Aug 3rd.

Please send email to the list indicating "yes/support" or "no/do not
support" and a motivation for  your reply, mandatory for the "not support"
and nice to have for the "support".

Thanks,

Daniele & Fatai

---

From: "Griseri, Enrico (Nokia - IT/Vimercate)" <[email-masked]>
Date: Tue, 27 Jul 2021 12:46:29 +0000

Yes/support
This is needed for Layer0 models.

Best regards,

Enrico

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: Tuesday, July 27, 2021 10:43 AM
To: CCAMP <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

CCAMP,

Thanks,

Daniele & Fatai

---

From: <[email-masked]>
Date: Tue, 27 Jul 2021 13:51:20 +0100

Hi All, 

Yes, support.

Thanks, Dan. 

From: CCAMP <[email-masked]> On Behalf Of Griseri, Enrico (Nokia -
IT/Vimercate)
Sent: 27 July 2021 13:46
To: Daniele Ceccarelli <daniele.ceccarelli=[email-masked]>;
CCAMP <[email-masked]>
Subject: Re: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

Yes/support

Best regards,

Enrico 

From: CCAMP <[email-masked] <mailto:[email-masked]> > On
Behalf Of Daniele Ceccarelli
Sent: Tuesday, July 27, 2021 10:43 AM
To: CCAMP <[email-masked] <mailto:[email-masked]> >
Subject: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

CCAMP,

Since the draft has been requested by the chairs we'll run a quick poll of 1
week which will end on Tuesday Aug 3rd.

Thanks,

Daniele & Fatai

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Tue, 27 Jul 2021 13:25:15 +0000

Hi Daniele, all,

"yes/support", as co-author.

Thanks
Sergio

CCAMP,

Thanks,

Daniele & Fatai

---

From: Aihua Guo <[email-masked]>
Date: Tue, 27 Jul 2021 09:52:01 -0400

yes/support.

Aihua

On Tue, Jul 27, 2021 at 4:43 AM Daniele Ceccarelli <daniele.ceccarelli=
[email-masked]> wrote:

> Since the draft has been requested by the chairs we’ll run a quick poll of
> 1 week which will end on Tuesday Aug 3rd.
>
>
>

---

From: Xufeng Liu <[email-masked]>
Date: Tue, 27 Jul 2021 16:17:53 -0400

yes/support.
Thanks,
- Xufeng

---

From: <[email-masked]>
Date: Fri, 30 Jul 2021 14:17:59 +0200

Hi all,

I support the adoption of this key I-D.

Thanks,

Julien