Subject: Re: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

From: Zhenghaomian <[email-masked]>
Date: Tue, 27 Jul 2021 10:04:13 +0000

Yes/Support.

This work is needed to support future Layer0 modules, with common types.

Best wishes,
Haomian

发件人: CCAMP [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2021年7月27日 16:43
收件人: CCAMP <[email-masked]>
主题: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

CCAMP,

All the IPR declarations regarding draft-esdih-ccamp-layer0-types-ext have been collected, this starts the polling for its adoption by CCAMP.
Since the draft has been requested by the chairs we’ll run a quick poll of 1 week which will end on Tuesday Aug 3rd.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Thanks,

Daniele & Fatai

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Tue, 27 Jul 2021 10:53:38 +0000

"yes/support"

As the L0 types need to be completed asap.

Best Regards,

Gabriele

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <daniele.ceccarelli=[email-masked]>
Date: Tuesday, 27 July 2021 at 10:44
To: CCAMP <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

CCAMP,

Thanks,

Daniele & Fatai

---

From: Gert Grammel <[email-masked]>
Date: Fri, 30 Jul 2021 18:05:17 +0000

Yes/support

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <daniele.ceccarelli=[email-masked]>
Date: Tuesday, 27. July 2021 at 10:43
To: CCAMP <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-esdih-ccamp-layer0-types-ext

[External Email. Be cautious of content]

CCAMP,

Thanks,

Daniele & Fatai

Juniper Business Use Only