Subject: [CCAMP] FW: Re:IPR polling on draft-ietf-ccamp-gmpls-otn-b100g-applicability-07

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 7 Jul 2021 13:35:20 +0000

Resending to the list.

From: [email-masked] <[email-masked]>
Sent: den 7 juli 2021 03:35
To: Daniele Ceccarelli <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; Daniele Ceccarelli <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re:IPR polling on draft-ietf-ccamp-gmpls-otn-b100g-applicability-07

Hi Daniele, all

No, I'm not aware of any IPR that applies to this draft.

Best regards,

Yuanbin

原始邮件
发件人：DanieleCeccarelli
收件人：王其磊10101413;[email-masked];Zhenghaomian;[email-masked];BELOTTI, SERGIO (SERGIO);[email-masked];Daniele Ceccarelli;[email-masked];Fatai Zhang;Italo Busi;Dieter Beller ([email-masked]);张源斌10170737;[email-masked];[email-masked];[email-masked];[email-masked]';[email-masked]<mailto:[email-masked]);张源斌10170737;[email-masked];[email-masked];[email-masked];[email-masked]';[email-masked]>;
抄送人：CCAMP;
日 期 ：2021年07月06日 17:33
主 题 ：IPR polling on draft-ietf-ccamp-gmpls-otn-b100g-applicability-07

Authors, Contributors, CCAMP,

This is the IPR polling in preparation for the WG LC of draft-ietf-ccamp-gmpls-otn-b100g-applicability-07.

Please note that since Fatai and myself are involved in the draft as authors/contributors, the WG last call will be run by Oscar.

Are you aware of any IPR that applies to draft identified above?

Please state either:

"No, I'm not aware of any IPR that applies to this draft"

or

"Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If yes to the above, please state either:

"Yes, the IPR has been disclosed in compliance with IETF IPR rules"

or

"No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think appropriate. If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.

NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,

Daniele & Fatai

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Tue, 20 Jul 2021 09:16:24 +0000

Hi Daniele, all

Thanks
Sergio

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: Wednesday, July 7, 2021 3:35 PM
To: CCAMP <[email-masked]>
Subject: [CCAMP] FW: Re:IPR polling on draft-ietf-ccamp-gmpls-otn-b100g-applicability-07

Resending to the list.

From: [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>
Sent: den 7 juli 2021 03:35
To: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: Re:IPR polling on draft-ietf-ccamp-gmpls-otn-b100g-applicability-07

Hi Daniele, all

Best regards,

Yuanbin

原始邮件
发件人：DanieleCeccarelli

Please state either:

or

or

Thank you,

Daniele & Fatai