Subject: [CCAMP] CCAMP slot requests @IETF 113

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 1 Mar 2022 08:51:25 +0000

Dear CCAMP,

Please send your slot requests for IETF113 to the CCAMP chairs list (in CC) before Tuesday March 8th specifying:

  *   Draft name
  *   Draft title
  *   Slot length
  *   Presenter

Thank you,
Daniele, Fatai, Oscar

---

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 9 Mar 2022 10:49:13 +0000

Hello,

We noted the following slot requests:

Italo: 1
Aihua: 1
Dan: 2
Sergio: 2
Chaode: 1

If you don't see yours please let me know, we'll finalize the agenda by the end of the day.

Thanks
Daniele

From: Daniele Ceccarelli <[email-masked]>
Sent: den 1 mars 2022 09:51
To: CCAMP <[email-masked]>
Cc: [email-masked]
Subject: CCAMP slot requests @IETF 113

Dear CCAMP,

  *   Draft name
  *   Draft title
  *   Slot length
  *   Presenter

Thank you,
Daniele, Fatai, Oscar

---

From: Fatai Zhang <[email-masked]>
Date: Wed, 9 Mar 2022 12:04:04 +0000

Hi Daniele,

I think all slots are noted.

Thanks
Fatai

发件人: Daniele Ceccarelli [mailto:[email-masked]]
发送时间: 2022年3月9日 18:49
收件人: Daniele Ceccarelli <[email-masked]>; CCAMP <[email-masked]>
抄送: [email-masked]
主题: RE: CCAMP slot requests @IETF 113

Hello,

Italo: 1
Aihua: 1
Dan: 2
Sergio: 2
Chaode: 1

If you don’t see yours please let me know, we’ll finalize the agenda by the end of the day.

Thanks
Daniele

From: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>
Sent: den 1 mars 2022 09:51
To: CCAMP <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]<mailto:[email-masked]>
Subject: CCAMP slot requests @IETF 113

Dear CCAMP,

-          Draft name
-          Draft title
-          Slot length
-          Presenter

Thank you,
Daniele, Fatai, Oscar

---

From: Fatai Zhang <[email-masked]>
Date: Wed, 9 Mar 2022 12:40:59 +0000

Hi Daniele,

I see one is missing:

Hi,

A draft about FlexE has been uploaded. We want to share the draft in the coming meeting. The information is,

Draft name:    Application of FlexE configuration model

Draft title: draft-xiaobn-ccamp-application-flexe-cm-00

Request time: 10mins

Presenter: Aihua Liu or Xiaobing Niu

Thank you!

B.R.,

Xiaobing NIU

Thanks
Fatai

Hello,

Italo: 1
Aihua: 1
Dan: 2
Sergio: 2
Chaode: 1

Thanks
Daniele

Dear CCAMP,

Thank you,
Daniele, Fatai, Oscar