Subject: Re: [CDNi] Adopting draft-davie-cdni-framework-01 as a working group document

From: Francois Le Faucheur <[email-masked]>
Date: Tue, 6 Dec 2011 20:03:59 +0100

All,
No objection has been raised so draft-davie-cdni-framework-01 is now considered accepted as a Working Group document.

Authors,
Please issue the next revision as draft-itef-cdni-framework-00 and summarize on the list the changes from draft-davie-cdni-framework-01.

Thanks

Francois & Rich

On 18 Nov 2011, at 01:09, Francois Le Faucheur wrote:

> Hello,
> 
> There was clear support at the IETF-82 CDNI meeting to adopt draft-davie-cdni-framework-01 as a working group document. We will do so in a week unless we hear opposition on the list.
> 
> Cheers
> 
> Francois & Rich
> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni

---

From: "Woundy, Richard" <[email-masked]>
Date: Tue, 6 Dec 2011 19:59:11 +0000

> Please issue the next revision as draft-itef-cdni-framework-00

Or rather as draft-ietf-cdni-framework-00. :)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Francois Le Faucheur
Sent: Tuesday, December 06, 2011 2:04 PM
To: [email-masked]; [email-masked]
Subject: Re: [CDNi] Adopting draft-davie-cdni-framework-01 as a working group document

All,

Authors,

Thanks

Francois & Rich