Subject: [CDNi] CDNI session details for IETF 83

From: "Woundy, Richard" <[email-masked]>
Date: Thu, 29 Mar 2012 08:43:04 +0000

Folks,

We will meet on Thursday March 29 from 1300-1500 local time in room 252B, and on Friday March 30 from 0900-1100 local time in room 242AB.

We are using WebEx to support remote participation. You can find the links to join the WebEx sessions here: http://www.ietf.org/meeting/83/remote-participation.html#webex.

The slides for the CDNI session at IETF 83 can be found here: https://datatracker.ietf.org/meeting/83/materials.html#wg-cdni<https://datatracker.ietf.org/meeting/83/materials.html#wg-decade>.

We are likely to cover Rob Murray's draft on CDNI Triggers on Thursday instead of Friday.

We still need to upload two more slide decks for Friday's session.

-- Rich

---

From: "Woundy, Richard" <[email-masked]>
Date: Thu, 29 Mar 2012 17:09:18 +0000

> We are likely to cover Rob Murray's draft on CDNI Triggers on Thursday instead of Friday.

We will start on Friday at 0900 with CDNI Triggers.

> We still need to upload two more slide decks for Friday's session.

All slide decks have been uploaded to the IETF website.

https://datatracker.ietf.org/meeting/83/materials.html#wg-cdni

-- Rich

________________________________
From: Woundy, Richard
Sent: Thursday, March 29, 2012 4:43 AM
To: [email-masked]
Cc: Francois Le Faucheur; Woundy, Richard
Subject: CDNI session details for IETF 83

Folks,

-- Rich