Subject: [CDNi] Fwd: CDNI Virtual Interim Meetings on May 29 & 30, 2012

From: Francois Le Faucheur <[email-masked]>
Date: Wed, 23 May 2012 14:26:40 +0200

Just a friendly reminder about our two virtual Interim Meetings next week.
Cheers
Francois & Rich

Begin forwarded message:

> From: Francois Le Faucheur <[email-masked]>
> Subject: [CDNi] CDNI Virtual Interim Meetings on May 29 & 30, 2012
> Date: 13 April 2012 14:58:34 CEST
> To: [email-masked]
> 
> Hello,
> 
> As discussed in Paris, the CDNI working group will hold:
> 
> 	* a (3-hour) virtual interim meeting on "HTTP Adaptive Streaming" on Tuesday May 29, 2012
> 		Draft agenda, times and remote attendance details are accessible from:
> 	 	http://www.ietf.org/proceedings/interim/2012/05/29/cdni/agenda/agenda-interim-2012-cdni-1.html
> 
> 	* a (3-hour) virtual interim meeting on "Footprint & Capabilities Advertisement" on Wednesday May 30, 2012
> 		Draft agenda, times and remote attendance details are accessible from:
> 		http://www.ietf.org/proceedings/interim/2012/05/30/cdni/agenda/agenda-interim-2012-cdni-2.html
> 
> Please take note of these timeslots.
> 
> Looking forward to your participation.
> 
> Francois & Rich
> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni

---

From: Francois Le Faucheur <[email-masked]>
Date: Fri, 25 May 2012 08:12:22 +0200

Hello,

Please note that our two virtual meetings of next week are actually to be considered as extended design team meetings (instead of formal Interim Meetings).
I am looking forward to those and to our progress towards convergence on the two corresponding topics. 

Cheers

Francois & Rich

	* a (3-hour) extended design team meeting on "HTTP Adaptive Streaming" on Tuesday May 29, 2012
		Draft agenda, times and remote attendance details are accessible from:
	 	http://www.ietf.org/proceedings/interim/2012/05/29/cdni/agenda/agenda-interim-2012-cdni-1.html

	* a (3-hour) extended design team meeting on "Footprint & Capabilities Advertisement" on Wednesday May 30, 2012
		Draft agenda, times and remote attendance details are accessible from:
		http://www.ietf.org/proceedings/interim/2012/05/30/cdni/agenda/agenda-interim-2012-cdni-2.html

---

From: Francois Le Faucheur <[email-masked]>
Date: Tue, 29 May 2012 11:07:02 +0200

Folks,

The updated agenda is available at: 
http://www.ietf.org/proceedings/interim/2012/05/29/cdni/agenda/agenda-interim-2012-cdni-1.html

The slides for the "Logging & HAS" discussion are available at:
http://www.ietf.org/proceedings/interim/2012/05/29/cdni/slides/slides-interim-2012-cdni-1-0.pdf

Slides for the other discussions will be made available gradually.

Cheers

Francois & Rich

---

From: Francois Le Faucheur <[email-masked]>
Date: Tue, 29 May 2012 15:04:28 +0200

Additional slidedecks have been uploaded.
You can access them through the links included in the updated agenda at:
http://www.ietf.org/proceedings/interim/2012/05/29/cdni/agenda/agenda-interim-2012-cdni-1.html

---

From: Francois Le Faucheur <[email-masked]>
Date: Wed, 30 May 2012 08:50:31 +0200

Folks,

As announced we held Yesterday a remote Extended Design Team Meeting on "HTTP Adaptive Streaming". During that meeting we agreed to schedule a follow up to continue the discussion since we did not have time to cover the fill agenda.

The continuation remote meeting will take place on Thursday 7 June (same time as Yesterday's meeting).
Details (exact times in different timezones, Webex bridge details, agenda, pointers to slides, link to Calendar invite) can all be found in the updated agenda:  
http://www.ietf.org/proceedings/interim/2012/05/29/cdni/agenda/agenda-interim-2012-cdni-1.html

Looking forward to continuing our discussion (Notes from Yesterday's discussion will come shortly).

Cheers

Francois & Rich

PS: Nothing has changed regarding our other Extended Design Team meeting on "CDNI Footprint & Capabilities Advertisement" that will take place today:
http://www.ietf.org/proceedings/interim/2012/05/30/cdni/agenda/agenda-interim-2012-cdni-2.html
Talk to you then.

>> 		http://www.ietf.org/proceedings/interim/2012/05/30/cdni/agenda/agenda-interim-2012-cdni-2.html

Francois Le Faucheur
Distinguished Engineer
Service Provider Video Technology Group   
[email-masked]
Phone: +33 49 723 2619
Mobile: +33 6 19 98 50 90

Cisco Systems France
Greenside
400 Ave de Roumanille
06410 Sophia Antipolis
France
Cisco.com

 Think before you print.

This email may contain confidential and privileged material for the sole use of the intended recipient. Any review, use, distribution or disclosure by others is strictly prohibited. If you are not the intended recipient (or authorized to receive for the recipient), please contact the sender by reply email and delete all copies of this message.

Cisco Systems France, Société à responsabiité limitée, Rue Camille Desmoulins – Imm Atlantis Zac Forum Seine Ilot 7 92130 Issy les Moulineaux, Au capital de 91.470 €, 349 166 561 RCS Nanterre, Directeur de la publication: Jean-Luc Michel Givone.

For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html