Subject: [CDNi] I-D Action: draft-ietf-cdni-logging-00.txt

From: [email-masked]
Date: Wed, 12 Dec 2012 11:04:42 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Content Delivery Networks Interconnection Working Group of the IETF.

	Title           : CDNI Logging Interface
	Author(s)       : Gilles Bertrand
                          Stephan Emile
                          Roy Peterkofsky
                          Francois Le Faucheur
                          Pawel Grochocki
	Filename        : draft-ietf-cdni-logging-00.txt
	Pages           : 43
	Date            : 2012-12-10

Abstract:
   This memo specifies the Logging interface between a downstream CDN
   (dCDN) and an upstream CDN (uCDN) that are interconnected as per the
   CDN Interconnection (CDNI) framework.  First, it describes a
   reference model for CDNI logging.  Then, it specifies the actual
   protocol for CDNI logging information exchange covering the
   information elements as well as the transport of those.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-cdni-logging

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-cdni-logging-00

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Thu, 13 Dec 2012 07:53:55 +0000

Hi,

We have posted a revision of the logging draft with minor changes, just to reflect the adoption of this draft by the working group. We will publish a revision with more substantial modifications in the upcoming weeks. 

Best regards,
Gilles

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de [email-masked]
Envoyé : mercredi 12 décembre 2012 20:05
À : [email-masked]
Cc : [email-masked]
Objet : [CDNi] I-D Action: draft-ietf-cdni-logging-00.txt

Abstract:

_______________________________________________
CDNi mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/cdni

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.