Subject: [CDNi] Doodle for next Footprint/Capabilities phone call ...

From: Jan Seedorf <[email-masked]>
Date: Mon, 3 Dec 2012 13:41:02 +0000

http://www.doodle.com/azcc8dtes5vvegqy

Please try to fill out by the end of this week.

Jan

============================================================
Jan Seedorf
Senior Researcher
NEC Europe Ltd., NEC Laboratories Europe, Network Division     
Kurfuerstenanlage 36, D-69115 Heidelberg
Tel.     +49 (0)6221 4342-221
Fax:     +49 (0)6221 4342-155
e-mail:  [email-masked]
============================================================
NEC Europe Limited Registered Office: NEC House,
1 Victoria Road, London W3 6BL Registered in England 2832014

---

From: Jan Seedorf <[email-masked]>
Date: Fri, 7 Dec 2012 15:18:41 +0000

Dear all,

The most popular date is WED, DEC. 19th. Stefano, can you please arrange WebEx for Dec. 19th, 16:00-18:00 CET?

Thanks,
Jan

> -----Original Message-----
> From: [email-masked] [mailto:cdni-footprint-
> [email-masked]] On Behalf Of Jan Seedorf
> Sent: Monday, December 03, 2012 2:41 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [cdni-footprint] Doodle for next Footprint/Capabilities phone call ...
> 
> _______________________________________________
> cdni-footprint mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni-footprint

---

From: "Brandenburg, R. (Ray) van" <[email-masked]>
Date: Fri, 7 Dec 2012 16:07:38 +0000

Hi Jan, Francois,

The proposed date and time (Dec. 19 16:00-18:00) has now been scheduled for both the Footprint Design Team call as well as for the call to discuss Logging. 

As someone who would like to participate in both calls, I would prefer if we could re-schedule one of them. 

Best regards,

Ray

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jan Seedorf
Sent: vrijdag 7 december 2012 16:19
To: Jan Seedorf; [email-masked]
Cc: [email-masked]
Subject: Re: [cdni-footprint] Doodle for next Footprint/Capabilities phone call ...

Dear all,

Thanks,
Jan

> Kurfuerstenanlage 36, D-69115 Heidelberg Tel.     +49 (0)6221 4342-221
_______________________________________________
cdni-footprint mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/cdni-footprint
This e-mail and its contents are subject to the DISCLAIMER at http://www.tno.nl/emaildisclaimer

---

From: Kevin J Ma <[email-masked]>
Date: Fri, 7 Dec 2012 12:37:44 -0500

+1

> [email-masked]] On Behalf Of Brandenburg, R. (Ray) van
> Sent: Friday, December 07, 2012 11:08 AM
> To: Jan Seedorf; [email-masked]
> Cc: [email-masked]; [email-masked]
> The proposed date and time (Dec. 19 16:00-18:00) has now been scheduled
> for both the Footprint Design Team call as well as for the call to discuss
> Logging.
>

---

From: Gene Golovinsky <[email-masked]>
Date: Fri, 7 Dec 2012 09:44:46 -0800

I am interested in Logging discussion.
So, if time and place changes for Logging pls let the list know.

Thanks.
--Gene

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Kevin J Ma
Sent: Friday, December 07, 2012 09:38 AM
To: Brandenburg, R. (Ray) van; Jan Seedorf; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Re: [CDNi] [cdni-footprint] Doodle for next
Footprint/Capabilities phone call ...

+1

> The proposed date and time (Dec. 19 16:00-18:00) has now been
> scheduled for both the Footprint Design Team call as well as for the
> call to discuss Logging.
>
> The most popular date is WED, DEC. 19th. Stefano, can you please
> arrange WebEx for Dec. 19th, 16:00-18:00 CET?
>
> Thanks,
> Jan
>
> > Subject: [cdni-footprint] Doodle for next Footprint/Capabilities
> > phone
> call ...
> >
_______________________________________________
CDNi mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/cdni

---

From: Jan Seedorf <[email-masked]>
Date: Mon, 10 Dec 2012 09:10:14 +0000

Hi Francois and all,

Sorry, I missed that the logging call is in parallel. The next popular date for the "footprint/capabilities" call according to the doodle is WED Dec. 12th. So I suggest having the "footprint/capabilities" call on Dec 12th, 16:00-18:00 CET.

Any objections?

Jan

> From: Francois Le Faucheur (flefauch) [mailto:[email-masked]]
> Sent: Friday, December 07, 2012 5:11 PM
> To: Jan Seedorf
> Cc: Francois Le Faucheur (flefauch); Brandenburg, R. (Ray) van
> Hi Jan,
> The CDNI Logging webex has been announced for a while on the list. Could
> you pick another date for the Footprint?
> 
> On 7 Dec 2012, at 17:07, Brandenburg, R. (Ray) van wrote:
> 
> > Hi Jan, Francois,
> >

---

From: stefano previdi <[email-masked]>
Date: Mon, 10 Dec 2012 10:20:00 +0100

> Sorry, I missed that the logging call is in parallel. The next popular date for the "footprint/capabilities" call according to the doodle is WED Dec. 12th. So I suggest having the "footprint/capabi…

if ok for everybody, I'll update the bridge.

s.

---

From: Jan Seedorf <[email-masked]>
Date: Mon, 10 Dec 2012 09:24:27 +0000

> if ok for everybody, I'll update the bridge.
Yes, please do that.

Thanks,
Jan

> From: stefano previdi [mailto:[email-masked]]
> Sent: Monday, December 10, 2012 10:20 AM
> To: Jan Seedorf
> Cc: Francois Le Faucheur (flefauch); [email-masked]; [email-masked];
> Brandenburg, R. (Ray) van
> > Sorry, I missed that the logging call is in parallel. The next popular date for
> the "footprint/capabilities" call according to the doodle is WED Dec. 12th. So I
> suggest having the "footprint/capabilities" call on Dec 12th, 16:00-18:00 CET.
> 
> 
> >> Subject: Re: [cdni-footprint] Doodle for next Footprint/Capabilities phone
> call
> >> ...
> >>
> >> Hi Jan,
> >>
> scheduled
> >>> As someone who would like to participate in both calls, I would prefer if
> we
> >> could re-schedule one of them.
> >>>
> >>> Best regards,
> >>>
> >>> Ray
> >>>
> >>> Subject: Re: [cdni-footprint] Doodle for next Footprint/Capabilities
> phone
> >> call ...
> >>>
> >>> Dear all,
> >>>
> >>>> Subject: [cdni-footprint] Doodle for next Footprint/Capabilities phone
> call
> >> ...
> >>>>