Subject: [CDNi] CDNI Logging - Series of Informal Meetings

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Mon, 6 May 2013 07:17:26 +0000

Hi everyone,

(speaking as one of the cdni-logging co-authors)

We're in the process of revving up cdni-logging to reflect the Orlando discussions/conclusions. To maximise progress before Berlin, we'll run a series of informal meetings to :
* collect feedback on interim versions of the I-D
* get input on the open items.

These informal meetings will be run as Webex sessions on:
* Wed 29 May 2013, at 08:0 Pacific Time = 17:00 Central European Time, for 90 minutes
* Wed 5 June 2013, at 08:0 Pacific Time = 17:00 Central European Time, for 90 minutes
* Wed 26 May 2013, at 08:0 Pacific Time = 17:00 Central European Time, for 90 minutes

Please try attend and mark these slots in your calendar.

Cheers

Francois & cdni-logging co-authors

PS: Webex details below

==================================================
Topic: IETF CDNI Logging - Informal Meeting
Date: Wednesday, May 29, 2013
Time: 5:00 pm, Europe Summer Time (Paris, GMT+02:00)
Meeting Number: 205 636 967
Password: cdni

-------------------------------------------------------
To join the meeting online(Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=225213752&UID=484318167&PW=NNTMwZTVjNGRk&RT=MiMyMw%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: cdni
4. Click "Join".
5. If the meeting includes a teleconference, follow the instructions that appear on your screen.

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code.
Call-in toll-free number (US/Canada): +1-866-432-9903
Call-in toll number (US/Canada): +1-408-525-6800
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf

Access code:205 636 967

CCP:+14085256800x205636967#

============================

Topic: IETF CDNI Logging - Informal Meeting
Date: Wednesday, June 5, 2013
Time: 5:00 pm, Europe Summer Time (Paris, GMT+02:00)
Meeting Number: 206 470 738
Password: cdni

-------------------------------------------------------
To join the meeting online(Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=225213782&UID=484318167&PW=NMmQzODVmZjJm&RT=MiMyMw%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: cdni
4. Click "Join".
5. If the meeting includes a teleconference, follow the instructions that appear on your screen.

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code.
Call-in toll-free number (US/Canada): +1-866-432-9903
Call-in toll number (US/Canada): +1-408-525-6800
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf

Access code:206 470 738

CCP:+14085256800x206470738#

========================================

Topic: IETF CDNI Logging - Informal Meeting
Date: Wednesday, June 26, 2013
Time: 5:00 pm, Europe Summer Time (Paris, GMT+02:00)
Meeting Number: 208 330 914
Password: cdni

-------------------------------------------------------
To join the meeting online(Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=225213802&UID=484318167&PW=NNzQ0ZmZmNjUz&RT=MiMyMw%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: cdni
4. Click "Join".
5. If the meeting includes a teleconference, follow the instructions that appear on your screen.

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code.
Call-in toll-free number (US/Canada): +1-866-432-9903
Call-in toll number (US/Canada): +1-408-525-6800
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf

Access code:208 330 914

CCP:+14085256800x208330914#

======================================
IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: <[email-masked]>
Date: Mon, 6 May 2013 09:28:42 +0000

Hi Francois,

Just in case, is the third meeting planned for the 26 of June?

Regards
Emile

De : [email-masked] [mailto:[email-masked]] De la part de Francois Le Faucheur (flefauch)
Envoyé : lundi 6 mai 2013 09:17
À : [email-masked]
Objet : [CDNi] CDNI Logging - Series of Informal Meetings

Hi everyone,

Cheers

PS: Webex details below

Access code:205 636 967

Access code:206 470 738

Access code:208 330 914

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Mon, 6 May 2013 09:36:09 +0000

Oops … correcting the typo pointed out by Emile in the last date:

These informal meetings will be run as Webex sessions on:
* Wed 29 May 2013, at 08:0 Pacific Time = 17:00 Central European Time, for 90 minutes
* Wed 5 June 2013, at 08:0 Pacific Time = 17:00 Central European Time, for 90 minutes
* Wed 26 June 2013, at 08:0 Pacific Time = 17:00 Central European Time, for 90 minutes

Francois

On 6 May 2013, at 11:28, [email-masked]<mailto:[email-masked]> wrote:

Hi Francois,

Regards
Emile

De : [email-masked]<mailto:[email-masked]> [mailto:[email-masked]<mailto:[email-masked]>] De la part de Francois Le Faucheur (flefauch)
Envoyé : lundi 6 mai 2013 09:17
À : [email-masked]<mailto:[email-masked]>
Objet : [CDNi] CDNI Logging - Series of Informal Meetings

Hi everyone,

Cheers

PS: Webex details below

Access code:205 636 967

Access code:206 470 738

Access code:208 330 914

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Thu, 23 May 2013 21:02:44 +0000

Friendly reminder: first informal meeting on cdni-logging is next Wed.
Cheers
Francois

On 6 May 2013, at 11:36, Francois Le Faucheur (flefauch) <[email-masked]<mailto:[email-masked]>> wrote:

Francois

Hi Francois,

Regards
Emile

Hi everyone,

Cheers

PS: Webex details below

Access code:205 636 967

Access code:206 470 738

Access code:208 330 914

_______________________________________________
CDNi mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/cdni

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Mon, 27 May 2013 17:02:32 +0000

Folks,

A new version of cdni-logging (-02) has just been posted. Please have a look at sections 3, 4 and 5 for discussion during Wed's informal meeting.

Note that this is only an interim working version and we expect to continue rev up the document before Berlin, factoring in the upcoming discussions during the informal meetings.

Cheers

Francois

Francois

Hi Francois,

Regards
Emile

Hi everyone,

Cheers

PS: Webex details below

Access code:205 636 967

Access code:206 470 738

Access code:208 330 914

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Wed, 29 May 2013 14:47:40 +0000

Access code:205 636 967