Subject: [CDNi] I-D Action: draft-ietf-cdni-media-type-03.txt

From: [email-masked]
Date: Tue, 29 Sep 2015 11:50:39 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Content Delivery Networks Interconnection Working Group of the IETF.

        Title           : CDNI Media Type Registration
        Author          : Kevin J. Ma
	Filename        : draft-ietf-cdni-media-type-03.txt
	Pages           : 6
	Date            : 2015-09-29

Abstract:
   This document defines the standard media type used by the Content
   Delivery Network Interconnection (CDNI) protocol suite, including the
   registration procedure and recommended usage of the required payload-
   type parameter .

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-cdni-media-type/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-cdni-media-type-03

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-cdni-media-type-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Kevin Ma J <[email-masked]>
Date: Tue, 29 Sep 2015 18:51:22 +0000

updated to address Barry's AD comments.

> -----Original Message-----
> From: CDNi [mailto:[email-masked]] On Behalf Of internet-
> [email-masked]
> Sent: Tuesday, September 29, 2015 2:51 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [CDNi] I-D Action: draft-ietf-cdni-media-type-03.txt
> 
> 
>  This draft is a work item of the Content Delivery Networks
> Interconnection Working Group of the IETF.
> 
> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni