Subject: [clue] #29: Mechanism to know which m-lines are under CLUE control

From: "clue issue tracker" <[email-masked]>
Date: Sat, 13 Oct 2012 18:59:13 -0000

#29: Mechanism to know which m-lines are under CLUE control

-- 
--------------------------------+---------------------------
 Reporter:  mary.ietf.barnes@…  |      Owner:  clue-chairs@…
     Type:  enhancement         |     Status:  new
 Priority:  major               |  Milestone:
Component:  charter             |    Version:
 Severity:  -                   |   Keywords:  Signaling
--------------------------------+---------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/clue/trac/ticket/29>
clue <http://tools.ietf.org/wg/clue/>

---

From: "clue issue tracker" <[email-masked]>
Date: Sat, 13 Oct 2012 19:01:54 -0000

Changes (by mary.ietf.barnes@…):

 * milestone:   => milestone1

-- 
--------------------------------+----------------------------
 Reporter:  mary.ietf.barnes@…  |       Owner:  clue-chairs@…
     Type:  enhancement         |      Status:  new
 Priority:  major               |   Milestone:  milestone1
Component:  charter             |     Version:
 Severity:  -                   |  Resolution:
 Keywords:  Signaling           |
--------------------------------+----------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/clue/trac/ticket/29#comment:1>
clue <http://tools.ietf.org/wg/clue/>

---

From: "clue issue tracker" <[email-masked]>
Date: Sat, 13 Oct 2012 19:06:05 -0000

Comment (by mary.ietf.barnes@…):

 [This should be the ticket description, but the tool won't let me add it.]

 Issue e from 19-20 Sept. 2012 interim.

 Note: this relates to Ticket #23 (Action item).

 Need a mechanism to know which m-lines are under CLUE control within SDP.
 Also, need to define how this works within O/A.

Ticket URL: <http://trac.tools.ietf.org/wg/clue/trac/ticket/29#comment:2>
clue <http://tools.ietf.org/wg/clue/>