Subject: [clue] Open Source SIP Telepresence

From: Mary Barnes <[email-masked]>
Date: Tue, 25 Jun 2013 09:52:24 -0500

For folks that might have missed this link that Simon posted in the
chat window,  there is an open source (Google) Telepresence
implementation:
http://code.google.com/p/telepresence/

Thanks for the link Simon!

Mary.

---

From: Simon Pietro Romano <[email-masked]>
Date: Tue, 25 Jun 2013 17:05:07 +0200

...thus is the stuff from Mamadou Diop (Doubango Telecom) and is definitely worth a look.

Simon